<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011911062056110">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#1c6ab3"><meta name="category" content="People"><meta name="sitename" content="Bognor Regis Observer"><meta name="description" content="Hundreds of people gathered at services across Arun yesterday morning to remember those who lost their lives during the two world wars and other conflicts."><meta name="page path" content="/news/people"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@BogObserver"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011911062056110/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Remembrance Sunday in Littlehampton and Rustington: in pictures"><meta property="og:url" content="https://www.bognor.co.uk/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210"><meta property="og:type" content="article"><meta property="og:description" content="Hundreds of people gathered at services across Arun yesterday morning to remember those who lost their lives during the two world wars and other conflicts."><meta property="ia:markup_url" content="https://www.bognor.co.uk/fbia/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210"><meta name="parsely-post-id" content="fd1f7b7d12e7737998df39e592e86d43"><meta property="og:image" content="https://www.bognor.co.uk/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626804!image/image.jpg"><meta property="og:image:secure_url" content="https://www.bognor.co.uk/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626804!image/image.jpg"><meta property="og:image:width" content="900"><meta property="og:image:height" content="600"><meta property="fb:app_id" content="119150882187414"><meta property="fb:pages" content="159096067485090"><script async="" src="https://cdn.ampproject.org/rtv/011911062056110/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Remembrance Sunday in Littlehampton and Rustington: in pictures | Bognor Regis Observer</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.bognor.co.uk/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210"><script>var JPIM = {"title":"Bognor Regis Observer","pageType":"article","mode":"production","adTargeting":"beta","pageId":"921210","addUnitId":"bognor.jp","article":{"title":"Remembrance Sunday in Littlehampton and Rustington: in pictures","sections":["People","News"],"tags":["National","news","Human Interest","Site Root"],"authors":[{"name":"James Butler","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"}],"wordCount":83,"imageCount":21,"publish":"2019-11-11T14:32:51Z","remoteId":"fd1f7b7d12e7737998df39e592e86d43","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","siteSection":"site home/news","deep":2},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","siteSection":"site home/news/people","deep":3}],"siteSections":[["site home","site home"],["news","news"],["","people"]]},"domain":"bognor.co.uk","ga":"UA-128755582-27","evolok":{"siteParam":"bog","socialKeys":{"facebook":"119150882187414","twitter":"kqKgTr5N1DLcyqzZEwue5IZ58","linkedin":"86ojz4nf50sybo","google":"140215682598-elnb4o6fcvg1ve4pnnod2l4jar46lgr5.apps.googleusercontent.com"},"newsletters":{}},"hubspot":null,"siteKey":"BOG","searchId":"001514628816545722277:i1uozlnbxde"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Bognor Regis Observer","url":"https://www.bognor.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/BogObserver","https://www.facebook.com/BognorRegisObserver"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bognor.co.uk/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210"},"headline":"Remembrance Sunday in Littlehampton and Rustington: in pictures","datePublished":"2019-11-11T14:32:51.000Z","dateModified":"2019-11-11T14:32:51.000Z","description":"Hundreds of people gathered at services across Arun yesterday morning to remember those who lost their lives during the two world wars and other conflicts.","keywords":["national","news","human interest","site root"],"thumbnailUrl":"https://www.bognor.co.uk/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626804!image/image.jpg","articleSection":"News","url":"https://www.bognor.co.uk/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210","publisher":{"@type":"Organization","name":"Bognor Regis Observer","url":"https://www.bognor.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.bognor.co.uk/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626804!image/image.jpg","author":{"@type":"Person","name":"James Butler"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.bognor.co.uk/news"}]}</script><link rel="amphtml" href="https://www.bognor.co.uk/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-epGmkI fiHexT sc-gojNiO cAnQIa"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a target="_self" href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
    <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-57 193.7 843.9 175.3" enable-background="new -57 193.7 843.9 175.3" xml:space="preserve">
        <g>
            <path fill="#222" d="M174.1,241.4l0.2-2.1c2.5-0.5,3.9-0.8,4.2-1c0.2-0.2,0.4-0.4,0.5-0.8c0.3-0.7,1-4,2.1-10s2.3-12.6,3.5-19.8 c0.9-4.8,1.4-7.8,1.4-9c0-0.5-0.1-0.8-0.3-1.1c-0.2-0.2-0.6-0.4-1.2-0.6c-0.5-0.1-1.4-0.2-2.9-0.2l-1.3-0.1h-0.5l0.2-2.3l10.6,0.3 c0.4,0,2.7-0.1,7-0.2c1.9-0.1,3.7-0.1,5.3-0.1c3.3,0,5.9,0.3,7.8,0.9c1.9,0.6,3.4,1.7,4.6,3.1c1.2,1.4,1.7,3.3,1.7,5.4 c0,1.6-0.4,3.2-1.1,4.7s-1.8,2.8-3.2,3.9c-1.4,1.1-2.9,2-4.6,2.6c-0.5,0.2-2.2,0.7-5.2,1.5c3.3,0.4,5.7,1,7.3,1.7 c1.6,0.8,2.8,1.9,3.6,3.4s1.2,3.2,1.2,5.1c0,2.2-0.5,4.2-1.6,6c-1,1.8-2.3,3.3-3.9,4.5s-3.3,2.2-5.2,2.9c-2.7,1-5.7,1.5-8.8,1.5 c-1.4,0-3.3-0.1-5.5-0.2c-3-0.2-5.4-0.2-7.3-0.2C181.1,241.1,178.2,241.2,174.1,241.4z M188.1,237.7c3.6,0.6,6.2,0.8,7.7,0.8 c2.3,0,4.2-0.5,5.6-1.5s2.5-2.5,3.3-4.5s1.1-3.9,1.1-5.8s-0.4-3.5-1.2-4.8c-0.8-1.3-1.8-2.2-3.2-2.7c-1.4-0.5-3.6-0.8-6.7-0.8 c-0.6,0-1.8,0.1-3.7,0.3c-0.1,0.8-0.7,4.7-1.9,11.6C188.9,232.1,188.5,234.6,188.1,237.7z M191.7,215.6c0.9,0,1.7,0.1,2.6,0.1 c2.1,0,3.7-0.1,4.9-0.3s2.3-0.6,3.3-1.1s1.9-1.2,2.7-2.1c0.8-0.9,1.4-2.1,1.9-3.5s0.7-2.8,0.7-4.2c0-1.3-0.3-2.5-0.9-3.5 c-0.6-1.1-1.4-1.8-2.3-2.3c-1.4-0.7-3.4-1-6.1-1c-1.2,0-2.4,0.1-3.7,0.2l-0.2,1l-1.5,8C192.4,211.7,191.9,214.6,191.7,215.6z"></path>
            <path fill="#222" d="M218.8,231.9c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3 c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3s0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8 c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6c-2,1.3-3.8,2.3-5.6,3c-1.8,0.7-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4 c-1.6-0.9-2.6-2.2-3.2-3.9C219.2,235.6,218.8,233.9,218.8,231.9z M226.7,231.6c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8 c1.3,0,2.4-0.3,3.3-0.9c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9 s-2.5-1.8-4.2-1.8c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C227.2,225.2,226.7,228.6,226.7,231.6z"></path>
            <path fill="#222" d="M258.7,240.4c-1.2-1-1.8-2.2-1.8-3.3c0-0.4,0.1-0.9,0.3-1.5c2.8-1.6,4.8-2.9,6.1-3.9h-1.2c-2.5,0-4.7-0.7-6.6-2 c-1.8-1.3-2.8-3.5-2.8-6.5c0-1.7,0.3-3.4,0.9-5s1.5-3,2.5-4.1c0.8-0.8,1.7-1.5,2.8-2c2.2-1.1,4.5-2,6.9-2.8c1-0.3,2-0.5,2.9-0.5 c1.1,0,2.1,0.1,3.1,0.3c0.6,0.1,1.3,0.4,2.2,0.7l1.1,0.4c1.5,0.2,3.1,0.3,4.8,0.3c0.6,0,1.6-0.1,3-0.2c0.8-0.1,1.5-0.1,1.9-0.1 l0.4,0.5l-0.8,3.5c-0.5-0.1-1.2-0.2-2-0.2c-1.5-0.1-2.4-0.1-2.8-0.1c-0.2,0-0.6,0-1.1,0c0.5,1.2,0.8,2.5,0.8,3.8 c0,1.2-0.2,2.5-0.5,3.7c-0.4,1.2-0.9,2.4-1.5,3.4c-0.5,0.8-1,1.6-1.7,2.2c-0.6,0.6-1.4,1.2-2.3,1.7s-2.2,1.1-4,1.8 c-1.3,0.5-2.2,0.9-2.6,1.1c-0.8,0.5-1.4,1-1.8,1.4c-0.2,0.3-0.4,0.6-0.4,0.9c0,0.5,0.3,1.1,0.8,1.6c0.5,0.6,1.8,1.5,3.8,2.9 c3.6,2.4,5.8,4.3,6.7,5.6c0.9,1.3,1.4,2.7,1.4,4.3c0,3-1.3,5.4-3.8,7.4c-3.5,2.7-8,4.1-13.7,4.1c-3.4,0-6.1-0.4-8.3-1.3 c-2.2-0.9-3.7-1.9-4.6-3.2s-1.4-2.7-1.4-4.1c0-0.9,0.2-1.8,0.6-2.7c0.4-0.9,1-1.8,1.7-2.7c0.8-0.9,1.7-1.6,2.7-2.3 c1.1-0.7,2.4-1.3,4-2L258.7,240.4z M260.1,241.7l-3.4,1.6c-1.3,0.8-2.3,1.5-3,2.1s-1.2,1.4-1.6,2.3c-0.4,0.9-0.6,1.9-0.6,2.9 c0,1.9,0.7,3.4,2.1,4.6c1.9,1.6,4.3,2.4,7.4,2.4c1.3,0,2.6-0.2,3.7-0.5c1.1-0.3,2-0.8,2.8-1.3c0.7-0.5,1.3-1.2,1.8-2 c0.5-0.8,0.7-1.7,0.7-2.7c0-1.2-0.5-2.3-1.5-3.3C267.6,246.8,264.8,244.8,260.1,241.7z M259.8,223.2c0,2.2,0.5,3.7,1.4,4.7 s2.1,1.5,3.7,1.5c0.8,0,1.5-0.1,2.1-0.4s1.2-0.7,1.7-1.2s1.1-1.3,1.6-2.3s0.9-2.2,1.2-3.6c0.3-1.4,0.4-2.7,0.4-3.9 c0-2.3-0.5-3.9-1.5-4.8s-2.2-1.3-3.5-1.3c-2.3,0-4,1.2-5.2,3.5C260.4,217.8,259.8,220.4,259.8,223.2z"></path>
            <path fill="#222" d="M285.9,242.4l-0.8-0.8c0.5-1.5,1-3,1.4-4.7c0.9-3.7,1.7-6.8,2.3-9.2c0.6-2.4,1.2-5,2-7.9c0.4-1.5,0.6-2.5,0.6-3.1 c0-0.4-0.1-0.7-0.2-0.8c-0.2-0.2-0.3-0.3-0.6-0.3c-0.8,0-2.4,1-5,2.9l-0.9-1.8c4.1-3.5,7.1-5.8,9-6.9c1.2-0.7,2.3-1.1,3.1-1.1 c0.6,0,1,0.2,1.3,0.5s0.4,0.9,0.4,1.7c0,1-0.1,2.1-0.4,3.4c-0.4,2.1-1.3,5.8-2.7,11.2c2.1-3.9,4.8-7.4,8.1-10.5 c2.4-2.3,4.7-3.9,6.9-5.1c1.5-0.8,2.8-1.1,3.9-1.1c0.9,0,1.7,0.3,2.1,0.8c0.5,0.5,0.7,1.3,0.7,2.3c0,0.8-0.1,1.9-0.4,3.2 c-0.5,2.1-1.4,5.8-2.9,11.1c-0.7,2.7-1.2,4.9-1.5,6.8c-0.2,1.3-0.3,2.1-0.3,2.5s0.1,0.7,0.2,1c0.1,0.2,0.3,0.2,0.6,0.2 c0.4,0,1-0.2,1.7-0.6c1.1-0.6,2.3-1.4,3.4-2.3l0.8,1.9c-3.7,2.8-6.6,4.8-8.9,5.9c-1.3,0.6-2.5,0.9-3.7,0.9c-0.8,0-1.5-0.3-1.8-1 c-0.4-0.6-0.5-1.4-0.5-2.4c0-1.8,0.8-5.5,2.4-11.3c1.6-5.7,2.4-9.4,2.4-11.1c0-0.4-0.1-0.8-0.4-1c-0.2-0.2-0.5-0.4-0.9-0.4 c-0.5,0-1,0.2-1.7,0.5c-1.4,0.8-2.9,2.3-4.8,4.5s-3.2,4.5-4.3,6.8c-1.1,2.3-1.9,4.6-2.4,6.6c-0.8,3-1.3,5.4-1.4,7 C290.1,241.4,287.7,241.8,285.9,242.4z"></path>
            <path fill="#222" d="M322.1,231.9c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3 c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3s0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8 c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6c-2,1.3-3.8,2.3-5.6,3c-1.8,0.7-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4 c-1.6-0.9-2.6-2.2-3.2-3.9C322.5,235.6,322.1,233.9,322.1,231.9z M330,231.6c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8 c1.3,0,2.4-0.3,3.3-0.9c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9 s-2.5-1.8-4.2-1.8c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C330.5,225.2,330,228.6,330,231.6z"></path>
            <path fill="#222" d="M358.2,242.4l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1 c0-0.6-0.1-1.1-0.2-1.3s-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4 c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5 c1.7-3.9,3.3-7.1,5-9.7c1.7-2.6,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6 c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7 c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C359.7,241.9,359,242.2,358.2,242.4z"></path>
            <path fill="#222" d="M397.4,241.4l0.2-2.3h0.6c2.1,0,3.5-0.1,4.1-0.3c0.3-0.1,0.5-0.2,0.7-0.4c0.3-0.4,0.6-1,0.8-1.9c0.2-0.9,1-5.1,2.3-12.7 l2.1-12.1c1.3-7.2,1.9-11.4,1.9-12.6c0-0.5-0.1-0.8-0.4-1.1c-0.2-0.3-0.6-0.5-1.2-0.6s-2.1-0.2-4.7-0.3l0.4-2.4l6.9,0.3 c1.7,0.1,3.1,0.1,4.1,0.1c0.5,0,3.1-0.1,7.6-0.2c2,0,4-0.1,6-0.1c3.2,0,5.7,0.3,7.4,1c1.7,0.6,3.1,1.8,4.2,3.3 c1.1,1.6,1.6,3.4,1.6,5.4c0,2.8-1,5.4-3.1,7.8c-2.1,2.4-5.7,4-10.9,5c1.2,1.9,3.8,6.3,7.8,13.1c2.6,4.3,4.1,6.9,4.7,7.6 c0.4,0.5,0.9,0.8,1.3,1c0.4,0.2,1.4,0.3,2.9,0.3l-0.2,2.3l-7.2-0.2l-4,0.2c-0.3,0-0.7,0-1.2,0l-4.3-8c-2.6-4.5-4.5-7.8-5.7-9.9 c-0.5-0.9-0.9-1.5-1.2-2c-0.5-0.9-1.5-2.3-2.9-4.5l0.3-1.1c0.9,0.1,1.6,0.1,2.1,0.1c2.4,0,4.6-0.4,6.6-1.3c1.9-0.8,3.4-2.1,4.4-3.9 c1-1.7,1.5-3.8,1.5-6.1c0-2.4-0.7-4.2-2-5.4c-1.3-1.2-3.4-1.8-6.4-1.8c-2.2,0-3.9,0.2-5.3,0.5c-0.5,2.5-1.6,8.7-3.4,18.6 c-0.9,4.9-1.7,9.8-2.5,14.6c-0.5,2.9-0.7,4.6-0.8,4.9c0,0.3-0.1,0.6-0.1,0.9c0,0.5,0.1,0.9,0.3,1.2c0.2,0.3,0.6,0.5,1.1,0.6 c0.8,0.2,2.4,0.3,4.8,0.3l-0.2,2.3l-11.9-0.3C405.7,241.1,402.6,241.2,397.4,241.4z"></path>
            <path fill="#222" d="M471.1,233.5l0.7,1.8c-3.2,2.1-5.3,3.5-6.4,4.1c-2.1,1.1-3.9,2-5.4,2.4c-1.6,0.5-3,0.7-4.2,0.7c-1.6,0-3.1-0.3-4.5-1 c-1.4-0.7-2.4-1.6-3.1-2.9c-0.7-1.2-1-2.7-1-4.2c0-3.1,0.6-6.8,1.9-11c0.6-2.1,1.3-3.8,2.1-5.1c0.8-1.3,1.9-2.6,3.4-3.8 c2.3-1.9,5-3.5,8.1-4.7c1.7-0.6,3.3-1,4.7-1c2.1,0,3.7,0.5,4.8,1.6c1.2,1,1.7,2.4,1.7,4.1c0,2.1-0.6,4.1-1.9,5.9 c-1.3,1.8-3.6,3.4-6.8,4.7s-6.5,2.2-9.9,2.8c-0.2,1.7-0.4,3.1-0.4,4.4c0,2.1,0.5,3.6,1.5,4.4s2.2,1.2,3.5,1.2c1.4,0,3-0.4,5-1.2 C467.1,236,469.1,234.9,471.1,233.5z M455.7,226.2c2.1-0.5,3.6-0.9,4.5-1.3c1.7-0.8,3.1-1.6,4-2.4s1.7-1.9,2.3-3.3 c0.7-1.4,1-2.6,1-3.6c0-1.1-0.3-1.9-0.9-2.5c-0.6-0.6-1.4-0.9-2.3-0.9c-1.1,0-2.2,0.4-3.3,1.2c-1.1,0.8-2.1,2.4-3,4.7 C457.3,219.8,456.5,222.5,455.7,226.2z"></path>
            <path fill="#222" d="M482.7,240.4c-1.2-1-1.8-2.2-1.8-3.3c0-0.4,0.1-0.9,0.3-1.5c2.8-1.6,4.8-2.9,6.1-3.9h-1.2c-2.5,0-4.7-0.7-6.6-2 c-1.8-1.3-2.8-3.5-2.8-6.5c0-1.7,0.3-3.4,0.9-5c0.6-1.6,1.5-3,2.5-4.1c0.8-0.8,1.7-1.5,2.8-2c2.2-1.1,4.5-2,6.9-2.8 c1-0.3,2-0.5,2.9-0.5c1.1,0,2.1,0.1,3.1,0.3c0.6,0.1,1.3,0.4,2.2,0.7l1.1,0.4c1.5,0.2,3.1,0.3,4.8,0.3c0.6,0,1.6-0.1,3-0.2 c0.8-0.1,1.5-0.1,1.9-0.1l0.4,0.5l-0.8,3.5c-0.5-0.1-1.2-0.2-2-0.2c-1.5-0.1-2.4-0.1-2.8-0.1c-0.2,0-0.6,0-1.1,0 c0.5,1.2,0.8,2.5,0.8,3.8c0,1.2-0.2,2.5-0.5,3.7c-0.4,1.2-0.9,2.4-1.5,3.4c-0.5,0.8-1,1.6-1.7,2.2c-0.6,0.6-1.4,1.2-2.3,1.7 c-0.9,0.5-2.2,1.1-4,1.8c-1.3,0.5-2.2,0.9-2.6,1.1c-0.8,0.5-1.4,1-1.8,1.4c-0.2,0.3-0.4,0.6-0.4,0.9c0,0.5,0.3,1.1,0.8,1.6 c0.5,0.6,1.8,1.5,3.8,2.9c3.6,2.4,5.8,4.3,6.7,5.6c0.9,1.3,1.4,2.7,1.4,4.3c0,3-1.3,5.4-3.8,7.4c-3.5,2.7-8,4.1-13.7,4.1 c-3.4,0-6.1-0.4-8.3-1.3c-2.2-0.9-3.7-1.9-4.6-3.2c-0.9-1.3-1.4-2.7-1.4-4.1c0-0.9,0.2-1.8,0.6-2.7c0.4-0.9,1-1.8,1.7-2.7 c0.8-0.9,1.7-1.6,2.7-2.3c1.1-0.7,2.4-1.3,4-2L482.7,240.4z M484.2,241.7l-3.4,1.6c-1.3,0.8-2.3,1.5-3,2.1s-1.2,1.4-1.6,2.3 c-0.4,0.9-0.6,1.9-0.6,2.9c0,1.9,0.7,3.4,2.1,4.6c1.9,1.6,4.3,2.4,7.4,2.4c1.3,0,2.6-0.2,3.7-0.5c1.1-0.3,2-0.8,2.8-1.3 c0.7-0.5,1.3-1.2,1.8-2c0.5-0.8,0.7-1.7,0.7-2.7c0-1.2-0.5-2.3-1.5-3.3S488.8,244.8,484.2,241.7z M483.8,223.2 c0,2.2,0.5,3.7,1.4,4.7s2.1,1.5,3.7,1.5c0.8,0,1.5-0.1,2.1-0.4s1.2-0.7,1.7-1.2s1.1-1.3,1.6-2.3s0.9-2.2,1.2-3.6s0.4-2.7,0.4-3.9 c0-2.3-0.5-3.9-1.5-4.8s-2.2-1.3-3.5-1.3c-2.3,0-4,1.2-5.2,3.5C484.4,217.8,483.8,220.4,483.8,223.2z"></path>
            <path fill="#222" d="M509.4,219l-0.8-1.8l4.6-3.4c2.3-1.7,3.9-2.7,4.7-3.2c1.3-0.7,2.4-1.2,3.5-1.5c0.6-0.2,1.2-0.3,1.6-0.3 c0.5,0,1,0.2,1.4,0.7c0.4,0.4,0.6,1.1,0.6,1.8c0,0.8-0.1,1.7-0.3,2.6c-0.3,1.4-1.1,4.5-2.4,9.3c-1.3,4.8-2.1,7.9-2.4,9.4 c-0.3,1.5-0.5,2.5-0.5,2.9s0.1,0.6,0.3,0.8s0.4,0.3,0.6,0.3c0.3,0,0.7-0.2,1.3-0.5c1.3-0.7,2.8-1.6,4.4-2.7l0.9,1.8 c-1.8,1.3-3.8,2.6-6,4.1c-2.2,1.4-3.9,2.4-4.9,2.7c-0.7,0.2-1.3,0.4-1.9,0.4c-0.8,0-1.4-0.3-1.9-0.9s-0.7-1.4-0.7-2.6 c0-0.9,0.1-1.9,0.3-2.9c0.2-1.3,0.8-3.7,1.7-7.2c1.9-7.1,2.8-11.3,2.8-12.5c0-0.3-0.1-0.5-0.2-0.7c-0.1-0.2-0.3-0.2-0.6-0.2 C514.7,215.6,512.6,216.7,509.4,219z M519.8,198.7c0-1.5,0.5-2.7,1.4-3.6c0.9-0.9,2-1.4,3.3-1.4c1.1,0,2,0.3,2.7,1s1,1.6,1,2.7 c0,1.6-0.4,2.9-1.3,3.8c-0.9,1-2,1.5-3.3,1.5c-1.2,0-2.1-0.3-2.8-1S519.8,200,519.8,198.7z"></path>
            <path fill="#222" d="M531.4,231.4h2.1l0.1,3.2c1,1.1,2.2,2.1,3.8,2.8c1.6,0.7,3.2,1.1,4.8,1.1c1.4,0,2.6-0.2,3.5-0.7c0.9-0.4,1.6-1.1,2-1.9 s0.7-1.7,0.7-2.5s-0.2-1.6-0.6-2.3c-0.4-0.7-0.9-1.2-1.6-1.5s-1.9-0.7-3.6-1c-3.1-0.6-5.2-1.2-6.3-1.8c-1.1-0.6-1.9-1.5-2.5-2.6 c-0.6-1.1-0.9-2.3-0.9-3.6c0-1.2,0.3-2.4,0.8-3.7c0.4-0.9,1-1.7,1.7-2.4c0.7-0.7,2-1.7,3.9-2.8c1.9-1.2,3.4-2,4.5-2.3 c1.1-0.4,2.4-0.6,3.9-0.6s2.9,0.2,4.3,0.5c1.4,0.3,2.8,0.9,4.1,1.6c-0.4,2-0.9,4.7-1.2,8h-2l-0.4-3.3c-1.1-1-2.3-1.8-3.7-2.3 s-2.7-0.8-4-0.8c-1,0-2,0.2-2.8,0.6c-0.9,0.4-1.6,1-2,1.8s-0.7,1.6-0.7,2.4c0,1.2,0.4,2.2,1.3,3c0.9,0.8,2.8,1.4,5.9,2 c2,0.4,3.2,0.6,3.7,0.8c1,0.3,1.9,0.8,2.6,1.4c0.8,0.6,1.4,1.4,1.8,2.4c0.4,1,0.7,2,0.7,3.1c0,1.6-0.4,3-1.1,4.1 c-0.7,1.1-1.9,2.3-3.6,3.7c-1.7,1.3-3.2,2.3-4.5,3c-1.9,0.9-4.1,1.3-6.8,1.3c-1.6,0-3-0.1-4.3-0.4c-0.9-0.2-2.6-0.7-4.9-1.5 c0.3-0.9,0.5-2.2,0.8-3.9C531.1,234.1,531.3,232.4,531.4,231.4z"></path>
        </g>
        <rect x="-53.1" y="223.2" fill="#1B6AB3" width="221.1" height="5.6"></rect>
        <rect x="565.8" y="223.2" fill="#1B6AB3" width="221.1" height="5.6"></rect>
        <g>
            <g>
                <path fill="#1C6AB3" d="M50.1,319.6c0,29.2-23.7,49.4-53.6,49.4c-31.4,0-53.5-22.9-53.5-49.4c0-30.4,25.4-49.3,53.5-49.3 C25.1,270.4,50.1,290.3,50.1,319.6z M-12.7,355c0,5.5,3,10.4,9.1,10.4c6.5,0,9.3-4.9,9.3-10.4v-63.5c0-6.8-0.1-17.5-9.3-17.5 c-8.7,0-9.1,10.6-9.1,17.5C-12.7,291.5-12.7,355-12.7,355z"></path>
                <path fill="#1C6AB3" d="M49.7,367v-3.7h10.4v-87.2H49.7v-3.7h74.9c14.1,0,33.4,5,33.4,22.5c0,16.6-18.1,21-31.5,21.3v2.7 c2.9,0.1,5.9,0.4,8.7,0.7c12.7,1.2,25.1,7.6,25.1,22.1c0,27-31.7,25.2-50.6,25.2h-60V367z M101.8,315.8h5.9 c5.3,0,7.8-4.5,7.8-10.6v-19c0-7.1-3.5-10.1-10.5-10.1h-3.1L101.8,315.8L101.8,315.8z M101.8,363.3h4.6c10.4,0,10.6-9.4,10.6-13.2 v-17.9c0-10.5-5.2-12.6-12-12.6h-3.3L101.8,363.3L101.8,363.3z"></path>
                <path fill="#1C6AB3" d="M230.5,310.4c8.7,4.5,16.2,15.4,16.2,28.1c0,23.3-21.1,30.6-40.9,30.6c-7.5,0-15.3-2.9-21.8-6.4l-14.7,6.4 h-3.4l-1-33.8h4.4c6.8,16.1,20.2,30.2,38.8,30.2c5.7,0,13.1-2.3,13.1-9.1c0-8-8.9-11.5-15-14.2l-10.4-4.6 c-19.8-8.9-29.9-20.7-29.9-35.6c0-19.9,14.3-31.4,33.4-31.4c7.6,0,15,2.3,21.8,5.6l14.7-5.6h3.1l1.1,31.2h-3.7 c-6.8-14.7-19.4-27.6-36.6-27.6c-5.2,0-11.6,2.7-11.6,8.9c0,7.4,9,10.4,14.5,13.2L230.5,310.4z"></path>
                <path fill="#1C6AB3" d="M248.2,367v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2H336c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6H317c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L248.2,367L248.2,367z"></path>
                <path fill="#1C6AB3" d="M354.3,276.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6H395v45.3h11.5v3.7h-62.6v-3.7h10.5v-87.1H354.3z M394.9,313.9h5.2 c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H395v37.8H394.9z"></path>
                <path fill="#1C6AB3" d="M450.9,276.1v-3.7h61.3v3.7h-9.4l22.4,57.4l18.4-44.6c4.5-10.8-2.5-12.8-5.3-12.8H535v-3.7h26.5v3.7h-3.3 c-2.3,0-6.7,4.5-8.6,9.3L517,367h-22.1l-36.7-90.9H450.9z"></path>
                <path fill="#1C6AB3" d="M565.6,367v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2h-4.5c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6h-4.5c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L565.6,367L565.6,367z"></path>
                <path fill="#1C6AB3" d="M674.2,276.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6h-4.8v45.3h11.5v3.7h-62.6v-3.7h10.5L674.2,276.1L674.2,276.1z M714.9,313.9h5.2c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H715v37.8H714.9z"></path>
            </g>
        </g>
    </svg>    
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-hzDkRC jDwNzh"><div class="search-input hidden sc-Rmtcm bZrxae"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button><span class="sc-gipzik hklFHG"></span><div class="sc-jhAzac ekCQvh"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button id="show-sign-in" on="tap:amp-login-modal"><span class="sc-gPEVay hAubni">Sign in</span><span class="sc-brqgnP bZNPyW">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><span class="border-left sc-gPEVay hAubni"><a href="/profile">Edit Account</a></span><span class="ev-logout border-left sc-gPEVay hAubni">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="sc-fMiknA ghlnnP"><div class="sc-kgoBCf iwIWAH"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="921210" data-vars-titleclick="Remembrance Sunday in Littlehampton and Rustington: in pictures" data-vars-urlclick="/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" data-vars-el="header" aria-label="Share by email" data-param-subject="Remembrance Sunday in Littlehampton and Rustington: in pictures" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="119150882187414" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="921210" data-vars-titleclick="Remembrance Sunday in Littlehampton and Rustington: in pictures" data-vars-urlclick="/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="921210" data-vars-titleclick="Remembrance Sunday in Littlehampton and Rustington: in pictures" data-vars-urlclick="/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Remembrance Sunday in Littlehampton and Rustington: in pictures" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs bWLiOb"><div class="sc-dnqmqq gjBDvj"><div class="sc-iwsKbI cHdBQX">
    <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-57 193.7 843.9 175.3" enable-background="new -57 193.7 843.9 175.3" xml:space="preserve">
        <g>
            <path fill="#222" d="M174.1,241.4l0.2-2.1c2.5-0.5,3.9-0.8,4.2-1c0.2-0.2,0.4-0.4,0.5-0.8c0.3-0.7,1-4,2.1-10s2.3-12.6,3.5-19.8 c0.9-4.8,1.4-7.8,1.4-9c0-0.5-0.1-0.8-0.3-1.1c-0.2-0.2-0.6-0.4-1.2-0.6c-0.5-0.1-1.4-0.2-2.9-0.2l-1.3-0.1h-0.5l0.2-2.3l10.6,0.3 c0.4,0,2.7-0.1,7-0.2c1.9-0.1,3.7-0.1,5.3-0.1c3.3,0,5.9,0.3,7.8,0.9c1.9,0.6,3.4,1.7,4.6,3.1c1.2,1.4,1.7,3.3,1.7,5.4 c0,1.6-0.4,3.2-1.1,4.7s-1.8,2.8-3.2,3.9c-1.4,1.1-2.9,2-4.6,2.6c-0.5,0.2-2.2,0.7-5.2,1.5c3.3,0.4,5.7,1,7.3,1.7 c1.6,0.8,2.8,1.9,3.6,3.4s1.2,3.2,1.2,5.1c0,2.2-0.5,4.2-1.6,6c-1,1.8-2.3,3.3-3.9,4.5s-3.3,2.2-5.2,2.9c-2.7,1-5.7,1.5-8.8,1.5 c-1.4,0-3.3-0.1-5.5-0.2c-3-0.2-5.4-0.2-7.3-0.2C181.1,241.1,178.2,241.2,174.1,241.4z M188.1,237.7c3.6,0.6,6.2,0.8,7.7,0.8 c2.3,0,4.2-0.5,5.6-1.5s2.5-2.5,3.3-4.5s1.1-3.9,1.1-5.8s-0.4-3.5-1.2-4.8c-0.8-1.3-1.8-2.2-3.2-2.7c-1.4-0.5-3.6-0.8-6.7-0.8 c-0.6,0-1.8,0.1-3.7,0.3c-0.1,0.8-0.7,4.7-1.9,11.6C188.9,232.1,188.5,234.6,188.1,237.7z M191.7,215.6c0.9,0,1.7,0.1,2.6,0.1 c2.1,0,3.7-0.1,4.9-0.3s2.3-0.6,3.3-1.1s1.9-1.2,2.7-2.1c0.8-0.9,1.4-2.1,1.9-3.5s0.7-2.8,0.7-4.2c0-1.3-0.3-2.5-0.9-3.5 c-0.6-1.1-1.4-1.8-2.3-2.3c-1.4-0.7-3.4-1-6.1-1c-1.2,0-2.4,0.1-3.7,0.2l-0.2,1l-1.5,8C192.4,211.7,191.9,214.6,191.7,215.6z"></path>
            <path fill="#222" d="M218.8,231.9c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3 c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3s0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8 c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6c-2,1.3-3.8,2.3-5.6,3c-1.8,0.7-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4 c-1.6-0.9-2.6-2.2-3.2-3.9C219.2,235.6,218.8,233.9,218.8,231.9z M226.7,231.6c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8 c1.3,0,2.4-0.3,3.3-0.9c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9 s-2.5-1.8-4.2-1.8c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C227.2,225.2,226.7,228.6,226.7,231.6z"></path>
            <path fill="#222" d="M258.7,240.4c-1.2-1-1.8-2.2-1.8-3.3c0-0.4,0.1-0.9,0.3-1.5c2.8-1.6,4.8-2.9,6.1-3.9h-1.2c-2.5,0-4.7-0.7-6.6-2 c-1.8-1.3-2.8-3.5-2.8-6.5c0-1.7,0.3-3.4,0.9-5s1.5-3,2.5-4.1c0.8-0.8,1.7-1.5,2.8-2c2.2-1.1,4.5-2,6.9-2.8c1-0.3,2-0.5,2.9-0.5 c1.1,0,2.1,0.1,3.1,0.3c0.6,0.1,1.3,0.4,2.2,0.7l1.1,0.4c1.5,0.2,3.1,0.3,4.8,0.3c0.6,0,1.6-0.1,3-0.2c0.8-0.1,1.5-0.1,1.9-0.1 l0.4,0.5l-0.8,3.5c-0.5-0.1-1.2-0.2-2-0.2c-1.5-0.1-2.4-0.1-2.8-0.1c-0.2,0-0.6,0-1.1,0c0.5,1.2,0.8,2.5,0.8,3.8 c0,1.2-0.2,2.5-0.5,3.7c-0.4,1.2-0.9,2.4-1.5,3.4c-0.5,0.8-1,1.6-1.7,2.2c-0.6,0.6-1.4,1.2-2.3,1.7s-2.2,1.1-4,1.8 c-1.3,0.5-2.2,0.9-2.6,1.1c-0.8,0.5-1.4,1-1.8,1.4c-0.2,0.3-0.4,0.6-0.4,0.9c0,0.5,0.3,1.1,0.8,1.6c0.5,0.6,1.8,1.5,3.8,2.9 c3.6,2.4,5.8,4.3,6.7,5.6c0.9,1.3,1.4,2.7,1.4,4.3c0,3-1.3,5.4-3.8,7.4c-3.5,2.7-8,4.1-13.7,4.1c-3.4,0-6.1-0.4-8.3-1.3 c-2.2-0.9-3.7-1.9-4.6-3.2s-1.4-2.7-1.4-4.1c0-0.9,0.2-1.8,0.6-2.7c0.4-0.9,1-1.8,1.7-2.7c0.8-0.9,1.7-1.6,2.7-2.3 c1.1-0.7,2.4-1.3,4-2L258.7,240.4z M260.1,241.7l-3.4,1.6c-1.3,0.8-2.3,1.5-3,2.1s-1.2,1.4-1.6,2.3c-0.4,0.9-0.6,1.9-0.6,2.9 c0,1.9,0.7,3.4,2.1,4.6c1.9,1.6,4.3,2.4,7.4,2.4c1.3,0,2.6-0.2,3.7-0.5c1.1-0.3,2-0.8,2.8-1.3c0.7-0.5,1.3-1.2,1.8-2 c0.5-0.8,0.7-1.7,0.7-2.7c0-1.2-0.5-2.3-1.5-3.3C267.6,246.8,264.8,244.8,260.1,241.7z M259.8,223.2c0,2.2,0.5,3.7,1.4,4.7 s2.1,1.5,3.7,1.5c0.8,0,1.5-0.1,2.1-0.4s1.2-0.7,1.7-1.2s1.1-1.3,1.6-2.3s0.9-2.2,1.2-3.6c0.3-1.4,0.4-2.7,0.4-3.9 c0-2.3-0.5-3.9-1.5-4.8s-2.2-1.3-3.5-1.3c-2.3,0-4,1.2-5.2,3.5C260.4,217.8,259.8,220.4,259.8,223.2z"></path>
            <path fill="#222" d="M285.9,242.4l-0.8-0.8c0.5-1.5,1-3,1.4-4.7c0.9-3.7,1.7-6.8,2.3-9.2c0.6-2.4,1.2-5,2-7.9c0.4-1.5,0.6-2.5,0.6-3.1 c0-0.4-0.1-0.7-0.2-0.8c-0.2-0.2-0.3-0.3-0.6-0.3c-0.8,0-2.4,1-5,2.9l-0.9-1.8c4.1-3.5,7.1-5.8,9-6.9c1.2-0.7,2.3-1.1,3.1-1.1 c0.6,0,1,0.2,1.3,0.5s0.4,0.9,0.4,1.7c0,1-0.1,2.1-0.4,3.4c-0.4,2.1-1.3,5.8-2.7,11.2c2.1-3.9,4.8-7.4,8.1-10.5 c2.4-2.3,4.7-3.9,6.9-5.1c1.5-0.8,2.8-1.1,3.9-1.1c0.9,0,1.7,0.3,2.1,0.8c0.5,0.5,0.7,1.3,0.7,2.3c0,0.8-0.1,1.9-0.4,3.2 c-0.5,2.1-1.4,5.8-2.9,11.1c-0.7,2.7-1.2,4.9-1.5,6.8c-0.2,1.3-0.3,2.1-0.3,2.5s0.1,0.7,0.2,1c0.1,0.2,0.3,0.2,0.6,0.2 c0.4,0,1-0.2,1.7-0.6c1.1-0.6,2.3-1.4,3.4-2.3l0.8,1.9c-3.7,2.8-6.6,4.8-8.9,5.9c-1.3,0.6-2.5,0.9-3.7,0.9c-0.8,0-1.5-0.3-1.8-1 c-0.4-0.6-0.5-1.4-0.5-2.4c0-1.8,0.8-5.5,2.4-11.3c1.6-5.7,2.4-9.4,2.4-11.1c0-0.4-0.1-0.8-0.4-1c-0.2-0.2-0.5-0.4-0.9-0.4 c-0.5,0-1,0.2-1.7,0.5c-1.4,0.8-2.9,2.3-4.8,4.5s-3.2,4.5-4.3,6.8c-1.1,2.3-1.9,4.6-2.4,6.6c-0.8,3-1.3,5.4-1.4,7 C290.1,241.4,287.7,241.8,285.9,242.4z"></path>
            <path fill="#222" d="M322.1,231.9c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3 c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3s0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8 c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6c-2,1.3-3.8,2.3-5.6,3c-1.8,0.7-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4 c-1.6-0.9-2.6-2.2-3.2-3.9C322.5,235.6,322.1,233.9,322.1,231.9z M330,231.6c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8 c1.3,0,2.4-0.3,3.3-0.9c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9 s-2.5-1.8-4.2-1.8c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C330.5,225.2,330,228.6,330,231.6z"></path>
            <path fill="#222" d="M358.2,242.4l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1 c0-0.6-0.1-1.1-0.2-1.3s-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4 c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5 c1.7-3.9,3.3-7.1,5-9.7c1.7-2.6,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6 c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7 c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C359.7,241.9,359,242.2,358.2,242.4z"></path>
            <path fill="#222" d="M397.4,241.4l0.2-2.3h0.6c2.1,0,3.5-0.1,4.1-0.3c0.3-0.1,0.5-0.2,0.7-0.4c0.3-0.4,0.6-1,0.8-1.9c0.2-0.9,1-5.1,2.3-12.7 l2.1-12.1c1.3-7.2,1.9-11.4,1.9-12.6c0-0.5-0.1-0.8-0.4-1.1c-0.2-0.3-0.6-0.5-1.2-0.6s-2.1-0.2-4.7-0.3l0.4-2.4l6.9,0.3 c1.7,0.1,3.1,0.1,4.1,0.1c0.5,0,3.1-0.1,7.6-0.2c2,0,4-0.1,6-0.1c3.2,0,5.7,0.3,7.4,1c1.7,0.6,3.1,1.8,4.2,3.3 c1.1,1.6,1.6,3.4,1.6,5.4c0,2.8-1,5.4-3.1,7.8c-2.1,2.4-5.7,4-10.9,5c1.2,1.9,3.8,6.3,7.8,13.1c2.6,4.3,4.1,6.9,4.7,7.6 c0.4,0.5,0.9,0.8,1.3,1c0.4,0.2,1.4,0.3,2.9,0.3l-0.2,2.3l-7.2-0.2l-4,0.2c-0.3,0-0.7,0-1.2,0l-4.3-8c-2.6-4.5-4.5-7.8-5.7-9.9 c-0.5-0.9-0.9-1.5-1.2-2c-0.5-0.9-1.5-2.3-2.9-4.5l0.3-1.1c0.9,0.1,1.6,0.1,2.1,0.1c2.4,0,4.6-0.4,6.6-1.3c1.9-0.8,3.4-2.1,4.4-3.9 c1-1.7,1.5-3.8,1.5-6.1c0-2.4-0.7-4.2-2-5.4c-1.3-1.2-3.4-1.8-6.4-1.8c-2.2,0-3.9,0.2-5.3,0.5c-0.5,2.5-1.6,8.7-3.4,18.6 c-0.9,4.9-1.7,9.8-2.5,14.6c-0.5,2.9-0.7,4.6-0.8,4.9c0,0.3-0.1,0.6-0.1,0.9c0,0.5,0.1,0.9,0.3,1.2c0.2,0.3,0.6,0.5,1.1,0.6 c0.8,0.2,2.4,0.3,4.8,0.3l-0.2,2.3l-11.9-0.3C405.7,241.1,402.6,241.2,397.4,241.4z"></path>
            <path fill="#222" d="M471.1,233.5l0.7,1.8c-3.2,2.1-5.3,3.5-6.4,4.1c-2.1,1.1-3.9,2-5.4,2.4c-1.6,0.5-3,0.7-4.2,0.7c-1.6,0-3.1-0.3-4.5-1 c-1.4-0.7-2.4-1.6-3.1-2.9c-0.7-1.2-1-2.7-1-4.2c0-3.1,0.6-6.8,1.9-11c0.6-2.1,1.3-3.8,2.1-5.1c0.8-1.3,1.9-2.6,3.4-3.8 c2.3-1.9,5-3.5,8.1-4.7c1.7-0.6,3.3-1,4.7-1c2.1,0,3.7,0.5,4.8,1.6c1.2,1,1.7,2.4,1.7,4.1c0,2.1-0.6,4.1-1.9,5.9 c-1.3,1.8-3.6,3.4-6.8,4.7s-6.5,2.2-9.9,2.8c-0.2,1.7-0.4,3.1-0.4,4.4c0,2.1,0.5,3.6,1.5,4.4s2.2,1.2,3.5,1.2c1.4,0,3-0.4,5-1.2 C467.1,236,469.1,234.9,471.1,233.5z M455.7,226.2c2.1-0.5,3.6-0.9,4.5-1.3c1.7-0.8,3.1-1.6,4-2.4s1.7-1.9,2.3-3.3 c0.7-1.4,1-2.6,1-3.6c0-1.1-0.3-1.9-0.9-2.5c-0.6-0.6-1.4-0.9-2.3-0.9c-1.1,0-2.2,0.4-3.3,1.2c-1.1,0.8-2.1,2.4-3,4.7 C457.3,219.8,456.5,222.5,455.7,226.2z"></path>
            <path fill="#222" d="M482.7,240.4c-1.2-1-1.8-2.2-1.8-3.3c0-0.4,0.1-0.9,0.3-1.5c2.8-1.6,4.8-2.9,6.1-3.9h-1.2c-2.5,0-4.7-0.7-6.6-2 c-1.8-1.3-2.8-3.5-2.8-6.5c0-1.7,0.3-3.4,0.9-5c0.6-1.6,1.5-3,2.5-4.1c0.8-0.8,1.7-1.5,2.8-2c2.2-1.1,4.5-2,6.9-2.8 c1-0.3,2-0.5,2.9-0.5c1.1,0,2.1,0.1,3.1,0.3c0.6,0.1,1.3,0.4,2.2,0.7l1.1,0.4c1.5,0.2,3.1,0.3,4.8,0.3c0.6,0,1.6-0.1,3-0.2 c0.8-0.1,1.5-0.1,1.9-0.1l0.4,0.5l-0.8,3.5c-0.5-0.1-1.2-0.2-2-0.2c-1.5-0.1-2.4-0.1-2.8-0.1c-0.2,0-0.6,0-1.1,0 c0.5,1.2,0.8,2.5,0.8,3.8c0,1.2-0.2,2.5-0.5,3.7c-0.4,1.2-0.9,2.4-1.5,3.4c-0.5,0.8-1,1.6-1.7,2.2c-0.6,0.6-1.4,1.2-2.3,1.7 c-0.9,0.5-2.2,1.1-4,1.8c-1.3,0.5-2.2,0.9-2.6,1.1c-0.8,0.5-1.4,1-1.8,1.4c-0.2,0.3-0.4,0.6-0.4,0.9c0,0.5,0.3,1.1,0.8,1.6 c0.5,0.6,1.8,1.5,3.8,2.9c3.6,2.4,5.8,4.3,6.7,5.6c0.9,1.3,1.4,2.7,1.4,4.3c0,3-1.3,5.4-3.8,7.4c-3.5,2.7-8,4.1-13.7,4.1 c-3.4,0-6.1-0.4-8.3-1.3c-2.2-0.9-3.7-1.9-4.6-3.2c-0.9-1.3-1.4-2.7-1.4-4.1c0-0.9,0.2-1.8,0.6-2.7c0.4-0.9,1-1.8,1.7-2.7 c0.8-0.9,1.7-1.6,2.7-2.3c1.1-0.7,2.4-1.3,4-2L482.7,240.4z M484.2,241.7l-3.4,1.6c-1.3,0.8-2.3,1.5-3,2.1s-1.2,1.4-1.6,2.3 c-0.4,0.9-0.6,1.9-0.6,2.9c0,1.9,0.7,3.4,2.1,4.6c1.9,1.6,4.3,2.4,7.4,2.4c1.3,0,2.6-0.2,3.7-0.5c1.1-0.3,2-0.8,2.8-1.3 c0.7-0.5,1.3-1.2,1.8-2c0.5-0.8,0.7-1.7,0.7-2.7c0-1.2-0.5-2.3-1.5-3.3S488.8,244.8,484.2,241.7z M483.8,223.2 c0,2.2,0.5,3.7,1.4,4.7s2.1,1.5,3.7,1.5c0.8,0,1.5-0.1,2.1-0.4s1.2-0.7,1.7-1.2s1.1-1.3,1.6-2.3s0.9-2.2,1.2-3.6s0.4-2.7,0.4-3.9 c0-2.3-0.5-3.9-1.5-4.8s-2.2-1.3-3.5-1.3c-2.3,0-4,1.2-5.2,3.5C484.4,217.8,483.8,220.4,483.8,223.2z"></path>
            <path fill="#222" d="M509.4,219l-0.8-1.8l4.6-3.4c2.3-1.7,3.9-2.7,4.7-3.2c1.3-0.7,2.4-1.2,3.5-1.5c0.6-0.2,1.2-0.3,1.6-0.3 c0.5,0,1,0.2,1.4,0.7c0.4,0.4,0.6,1.1,0.6,1.8c0,0.8-0.1,1.7-0.3,2.6c-0.3,1.4-1.1,4.5-2.4,9.3c-1.3,4.8-2.1,7.9-2.4,9.4 c-0.3,1.5-0.5,2.5-0.5,2.9s0.1,0.6,0.3,0.8s0.4,0.3,0.6,0.3c0.3,0,0.7-0.2,1.3-0.5c1.3-0.7,2.8-1.6,4.4-2.7l0.9,1.8 c-1.8,1.3-3.8,2.6-6,4.1c-2.2,1.4-3.9,2.4-4.9,2.7c-0.7,0.2-1.3,0.4-1.9,0.4c-0.8,0-1.4-0.3-1.9-0.9s-0.7-1.4-0.7-2.6 c0-0.9,0.1-1.9,0.3-2.9c0.2-1.3,0.8-3.7,1.7-7.2c1.9-7.1,2.8-11.3,2.8-12.5c0-0.3-0.1-0.5-0.2-0.7c-0.1-0.2-0.3-0.2-0.6-0.2 C514.7,215.6,512.6,216.7,509.4,219z M519.8,198.7c0-1.5,0.5-2.7,1.4-3.6c0.9-0.9,2-1.4,3.3-1.4c1.1,0,2,0.3,2.7,1s1,1.6,1,2.7 c0,1.6-0.4,2.9-1.3,3.8c-0.9,1-2,1.5-3.3,1.5c-1.2,0-2.1-0.3-2.8-1S519.8,200,519.8,198.7z"></path>
            <path fill="#222" d="M531.4,231.4h2.1l0.1,3.2c1,1.1,2.2,2.1,3.8,2.8c1.6,0.7,3.2,1.1,4.8,1.1c1.4,0,2.6-0.2,3.5-0.7c0.9-0.4,1.6-1.1,2-1.9 s0.7-1.7,0.7-2.5s-0.2-1.6-0.6-2.3c-0.4-0.7-0.9-1.2-1.6-1.5s-1.9-0.7-3.6-1c-3.1-0.6-5.2-1.2-6.3-1.8c-1.1-0.6-1.9-1.5-2.5-2.6 c-0.6-1.1-0.9-2.3-0.9-3.6c0-1.2,0.3-2.4,0.8-3.7c0.4-0.9,1-1.7,1.7-2.4c0.7-0.7,2-1.7,3.9-2.8c1.9-1.2,3.4-2,4.5-2.3 c1.1-0.4,2.4-0.6,3.9-0.6s2.9,0.2,4.3,0.5c1.4,0.3,2.8,0.9,4.1,1.6c-0.4,2-0.9,4.7-1.2,8h-2l-0.4-3.3c-1.1-1-2.3-1.8-3.7-2.3 s-2.7-0.8-4-0.8c-1,0-2,0.2-2.8,0.6c-0.9,0.4-1.6,1-2,1.8s-0.7,1.6-0.7,2.4c0,1.2,0.4,2.2,1.3,3c0.9,0.8,2.8,1.4,5.9,2 c2,0.4,3.2,0.6,3.7,0.8c1,0.3,1.9,0.8,2.6,1.4c0.8,0.6,1.4,1.4,1.8,2.4c0.4,1,0.7,2,0.7,3.1c0,1.6-0.4,3-1.1,4.1 c-0.7,1.1-1.9,2.3-3.6,3.7c-1.7,1.3-3.2,2.3-4.5,3c-1.9,0.9-4.1,1.3-6.8,1.3c-1.6,0-3-0.1-4.3-0.4c-0.9-0.2-2.6-0.7-4.9-1.5 c0.3-0.9,0.5-2.2,0.8-3.9C531.1,234.1,531.3,232.4,531.4,231.4z"></path>
        </g>
        <rect x="-53.1" y="223.2" fill="#1B6AB3" width="221.1" height="5.6"></rect>
        <rect x="565.8" y="223.2" fill="#1B6AB3" width="221.1" height="5.6"></rect>
        <g>
            <g>
                <path fill="#1C6AB3" d="M50.1,319.6c0,29.2-23.7,49.4-53.6,49.4c-31.4,0-53.5-22.9-53.5-49.4c0-30.4,25.4-49.3,53.5-49.3 C25.1,270.4,50.1,290.3,50.1,319.6z M-12.7,355c0,5.5,3,10.4,9.1,10.4c6.5,0,9.3-4.9,9.3-10.4v-63.5c0-6.8-0.1-17.5-9.3-17.5 c-8.7,0-9.1,10.6-9.1,17.5C-12.7,291.5-12.7,355-12.7,355z"></path>
                <path fill="#1C6AB3" d="M49.7,367v-3.7h10.4v-87.2H49.7v-3.7h74.9c14.1,0,33.4,5,33.4,22.5c0,16.6-18.1,21-31.5,21.3v2.7 c2.9,0.1,5.9,0.4,8.7,0.7c12.7,1.2,25.1,7.6,25.1,22.1c0,27-31.7,25.2-50.6,25.2h-60V367z M101.8,315.8h5.9 c5.3,0,7.8-4.5,7.8-10.6v-19c0-7.1-3.5-10.1-10.5-10.1h-3.1L101.8,315.8L101.8,315.8z M101.8,363.3h4.6c10.4,0,10.6-9.4,10.6-13.2 v-17.9c0-10.5-5.2-12.6-12-12.6h-3.3L101.8,363.3L101.8,363.3z"></path>
                <path fill="#1C6AB3" d="M230.5,310.4c8.7,4.5,16.2,15.4,16.2,28.1c0,23.3-21.1,30.6-40.9,30.6c-7.5,0-15.3-2.9-21.8-6.4l-14.7,6.4 h-3.4l-1-33.8h4.4c6.8,16.1,20.2,30.2,38.8,30.2c5.7,0,13.1-2.3,13.1-9.1c0-8-8.9-11.5-15-14.2l-10.4-4.6 c-19.8-8.9-29.9-20.7-29.9-35.6c0-19.9,14.3-31.4,33.4-31.4c7.6,0,15,2.3,21.8,5.6l14.7-5.6h3.1l1.1,31.2h-3.7 c-6.8-14.7-19.4-27.6-36.6-27.6c-5.2,0-11.6,2.7-11.6,8.9c0,7.4,9,10.4,14.5,13.2L230.5,310.4z"></path>
                <path fill="#1C6AB3" d="M248.2,367v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2H336c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6H317c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L248.2,367L248.2,367z"></path>
                <path fill="#1C6AB3" d="M354.3,276.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6H395v45.3h11.5v3.7h-62.6v-3.7h10.5v-87.1H354.3z M394.9,313.9h5.2 c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H395v37.8H394.9z"></path>
                <path fill="#1C6AB3" d="M450.9,276.1v-3.7h61.3v3.7h-9.4l22.4,57.4l18.4-44.6c4.5-10.8-2.5-12.8-5.3-12.8H535v-3.7h26.5v3.7h-3.3 c-2.3,0-6.7,4.5-8.6,9.3L517,367h-22.1l-36.7-90.9H450.9z"></path>
                <path fill="#1C6AB3" d="M565.6,367v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2h-4.5c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6h-4.5c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L565.6,367L565.6,367z"></path>
                <path fill="#1C6AB3" d="M674.2,276.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6h-4.8v45.3h11.5v3.7h-62.6v-3.7h10.5L674.2,276.1L674.2,276.1z M714.9,313.9h5.2c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H715v37.8H714.9z"></path>
            </g>
        </g>
    </svg>    
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_bog" forgot-password-service="edit_password_bog" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration recaptcha="false" ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_bog" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': 'bog', 'client_id': '0'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-csuQGl kxdWkq"><div id="article-next-menu" class="sc-chPdSV epPTLW"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="'What's happening to Bognor?': Reaction to vehicle arson" href="https://www.bognor.co.uk/news/crime/whats-happening-bognor-reaction-vehicle-arson-825804" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="'What's happening to Bognor?': Reaction to vehicle arson" href="https://www.bognor.co.uk/news/crime/whats-happening-bognor-reaction-vehicle-arson-825804" data-el="left" data-vars-el="left" data-direction="left"><p>'What's happening to Bognor?': Reaction to vehicle arson</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Sussex woman admits live-streaming child sexual abuse" href="https://www.bognor.co.uk/news/crime/sussex-woman-admits-live-streaming-child-sexual-abuse-920721" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Sussex woman admits live-streaming child sexual abuse" href="https://www.bognor.co.uk/news/crime/sussex-woman-admits-live-streaming-child-sexual-abuse-920721" data-el="left" data-vars-el="right" data-direction="right"><p>Sussex woman admits live-streaming child sexual abuse</p></a></li></ul></div><ul class="navbar sc-gZMcBi kWrrow"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-jTzLTM active sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What's On" href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-jTzLTM sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-cQFLBn cYhVvx"><article class="sc-fQkuQJ eSrfmE"><div class="sc-jrIrqw cjzPwl"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hjRWVT ddXfUQ"></div><div id="adSlotWallpaper" class="sc-hjRWVT ddXfUQ"></div><nav class="sc-elNKlv iDZjxy"><a href="/news">News</a></nav><h1 class="sc-ESoVU ieSbRo">Remembrance Sunday in Littlehampton and Rustington: in pictures</h1><h2 class="sc-cZBZkQ kQhNHb">Hundreds of people gathered at services across Arun yesterday morning to remember those who lost their lives during the two world wars and other conflicts.</h2><div class="sc-eNNmBn ghWEWG"><div class="sc-RbTVP pMqHo"><div class="sc-jxGEyO fQcuRg"><a href="#"><span>By</span> James Butler</a></div><div class="sc-drlKqa cnocNG">Monday, 11th November 2019, 2:32 pm</div></div><div class="sc-kgoBCf iwIWAH"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="921210" data-vars-titleclick="Remembrance Sunday in Littlehampton and Rustington: in pictures" data-vars-urlclick="/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Remembrance Sunday in Littlehampton and Rustington: in pictures" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="119150882187414" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="921210" data-vars-titleclick="Remembrance Sunday in Littlehampton and Rustington: in pictures" data-vars-urlclick="/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="921210" data-vars-titleclick="Remembrance Sunday in Littlehampton and Rustington: in pictures" data-vars-urlclick="/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Remembrance Sunday in Littlehampton and Rustington: in pictures" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-iQtOjA fNdmyV"><div id="content-wrapper" class="sc-hlILIN fZxcey"><div><figure class="hero-image hero-media sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626804!image/image.jpg?width=640" alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" height="524" width="982" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626804!image/image.jpg?crop=982:524,smart&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626804!image/image.jpg?crop=982:524,smart&amp;width=640 640w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626804!image/image.jpg?crop=982:524,smart&amp;width=990 990w" layout="intrinsic"><amp-img alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" fallback="" layout="responsive" height="524" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3605%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson</figcaption></div><div class="markup sc-gNJABI gfNIjA"><p>In Littlehampton, crowds gathered next to the town clock in the High Street from 10.30am, before the march set off at 10.45am and <a href="https://www.littlehamptongazette.co.uk/news/littlehampton-comes-together-to-mark-remembrance-day-1-9136400" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="9136400" data-vars-titleclick="a short service was held at the war memorial at 11am" data-vars-urlclick="https://www.littlehamptongazette.co.uk/news/littlehampton-comes-together-to-mark-remembrance-day-1-9136400">a short service was held at the war memorial at 11am</a>. Another service was held at St Mary’s Church, in Church Street. Rustington also paid tribute to those who died at the memorial in The Street. Events were also held in East Preston, Arundel and Angmering.</p></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626805!image/image.jpg?width=640" alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" height="600" width="900" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626805!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626805!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" fallback="" layout="responsive" height="600" width="900" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson</figcaption></div><div id="" class="polar-placeholder polar-mobile sc-cgHJcJ kgyROk"></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626806!image/image.jpg?width=640" alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" height="600" width="900" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626806!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626806!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" fallback="" layout="responsive" height="600" width="900" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson</figcaption></div><div id="adSlotTead" class="sc-dRCTWM eBoqJB"></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626815!image/image.jpg?width=640" alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" height="600" width="900" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626815!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626815!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" fallback="" layout="responsive" height="600" width="900" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson</figcaption></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU1"></div></div></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626816!image/image.jpg?width=640" alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" height="600" width="900" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626816!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118626816!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson" fallback="" layout="responsive" height="600" width="900" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">The Littlehampton Remembrance Day service 2019. Picture: Littlehampton Town Council/Jay Thomson</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619516!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="416" width="1002" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619516!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619516!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="416" width="1002" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:41.5170%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619520!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="622" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619520!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619520!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="622" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:96.4630%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619502!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="614" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619502!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619502!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="614" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:97.7199%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU2"></div></div></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619503!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="525" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619503!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619503!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="525" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:114.2857%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619505!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="547" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619505!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619505!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="547" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:109.6892%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619507!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="711" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619507!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619507!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="711" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:84.3882%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619508!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="717" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619508!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619508!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="717" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.6820%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU3"></div></div></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619522!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="400" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619522!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619522!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="400" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:150.0000%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619524!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="384" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619524!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619524!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="384" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:156.2500%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619525!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="758" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619525!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619525!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="758" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:79.1557%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619526!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="526" width="988" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619526!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619526!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="526" width="988" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.2389%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU4"></div></div></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619528!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="390" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619528!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619528!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="390" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:153.8462%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619536!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="365" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619536!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619536!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="365" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:164.3836%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619537!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="485" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619537!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619537!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="485" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:123.7113%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619539!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="447" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619539!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619539!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="447" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:134.2282%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU5"></div></div></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619540!image/image.jpg?width=640" alt="Remembrance Sunday in Rustington, 2019." height="600" width="743" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619540!image/image.jpg?&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118619540!image/image.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Remembrance Sunday in Rustington, 2019." fallback="" layout="responsive" height="600" width="743" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:80.7537%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Remembrance Sunday in Rustington, 2019.</figcaption></div><div class="social-share sc-kgoBCf iwIWAH"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="921210" data-vars-titleclick="Remembrance Sunday in Littlehampton and Rustington: in pictures" data-vars-urlclick="/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Remembrance Sunday in Littlehampton and Rustington: in pictures" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="119150882187414" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="921210" data-vars-titleclick="Remembrance Sunday in Littlehampton and Rustington: in pictures" data-vars-urlclick="/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="921210" data-vars-titleclick="Remembrance Sunday in Littlehampton and Rustington: in pictures" data-vars-urlclick="/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Remembrance Sunday in Littlehampton and Rustington: in pictures" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-jQMNup iFowBZ"></div><div id="comments" class="sc-dTLGrV dVKRpq"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.bognor.co.uk/news/remembrance-sunday-littlehampton-and-rustington-pictures-921210" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sidebar undefined sc-gxMtzJ bxuwzc"><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU1"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf bbKAVP">Most Popular</h3><amp-list src="/internal-api/trending?domain=bognor.co.uk&amp;section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU2"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf bbKAVP">Most Popular</h3><amp-list src="/internal-api/trending?domain=bognor.co.uk&amp;section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div id="taboola-video" class="sc-kTUwUJ ibaVRF"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-fHxwqH blGhOf"><div class="sc-cEvuZC RgbIu"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-gwVKww HIgEV"><div class="sc-epnACN cbqQWY"><nav class="sc-iQNlJl krFGir"><div class="footer-social sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Follow us on</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Bognor Regis Observer on Facebook" href="https://www.facebook.com/BognorRegisObserver" class="sc-cmthru eVuVdy">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Bognor Regis Observer on Twitter" href="https://twitter.com/BogObserver" class="sc-cmthru eVuVdy">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Explore</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-bMVAic dmvjob">News</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-bMVAic dmvjob">Sport</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What's On" class="sc-bMVAic dmvjob">What's On</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-bMVAic dmvjob">Lifestyle</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">More from Bognor Regis Observer</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/bognor-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/bognor-uk/" class="sc-bMVAic dmvjob">Announcements</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-bMVAic dmvjob">Jobs</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-bMVAic dmvjob">Public Notices</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-bMVAic dmvjob">Must Read</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://sussexnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://sussexnewspapers.newsprints.co.uk/" class="sc-bMVAic dmvjob">Buy a Photo</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://findit.bognor.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.bognor.co.uk/" class="sc-bMVAic dmvjob">Directory</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://local.bognor.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://local.bognor.co.uk/" class="sc-bMVAic dmvjob">Local Guide</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-bMVAic dmvjob">Reader Shop</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://educationsussex.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://educationsussex.com/" class="sc-bMVAic dmvjob">Education Sussex</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Useful links</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-bMVAic dmvjob">Contact Us</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=BGO&amp;utm_source=bognor-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=BGO&amp;utm_source=bognor-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Advertise My Business</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=bognor.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=bognor.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-bMVAic dmvjob">Advertise a Job</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=BGO&amp;utm_source=bognor-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/book-online/?ref=BGO&amp;utm_source=bognor-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Place your Ad</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-bMVAic dmvjob">Subscribe</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-bMVAic dmvjob">Events</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-bMVAic dmvjob">Newsletter</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-bMVAic dmvjob">Archive</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-bMVAic dmvjob">Readers Charter</a></li></ul></div></nav></div><footer class="sc-gwVKww sc-hXRMBi dnwBUY"><div class="sc-epnACN cbqQWY"><div class="sc-bsbRJL kxAFtS"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-cLQEGU hNCDxu"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-gqPbQI bRvsNb"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-hORach buQfov"><span class="sc-bMVAic sc-bAeIUo sc-iujRgT cFrqnG">©JPIMedia Publishing Ltd. All rights reserved.</span><a target="_self" href="#" id="cookieSettings" class="sc-bMVAic sc-bAeIUo dEhRfb">Cookie Settings</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-bMVAic sc-bAeIUo dEhRfb">Terms and Conditions</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-bMVAic sc-bAeIUo dEhRfb">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-uJMKN eeCjNu i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-hmzhuo fnQhOh"><div class="sc-fAjcbJ chInhF"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-57 193.7 843.9 175.3" enable-background="new -57 193.7 843.9 175.3" xml:space="preserve">
        <g>
            <path fill="#222" d="M174.1,241.4l0.2-2.1c2.5-0.5,3.9-0.8,4.2-1c0.2-0.2,0.4-0.4,0.5-0.8c0.3-0.7,1-4,2.1-10s2.3-12.6,3.5-19.8 c0.9-4.8,1.4-7.8,1.4-9c0-0.5-0.1-0.8-0.3-1.1c-0.2-0.2-0.6-0.4-1.2-0.6c-0.5-0.1-1.4-0.2-2.9-0.2l-1.3-0.1h-0.5l0.2-2.3l10.6,0.3 c0.4,0,2.7-0.1,7-0.2c1.9-0.1,3.7-0.1,5.3-0.1c3.3,0,5.9,0.3,7.8,0.9c1.9,0.6,3.4,1.7,4.6,3.1c1.2,1.4,1.7,3.3,1.7,5.4 c0,1.6-0.4,3.2-1.1,4.7s-1.8,2.8-3.2,3.9c-1.4,1.1-2.9,2-4.6,2.6c-0.5,0.2-2.2,0.7-5.2,1.5c3.3,0.4,5.7,1,7.3,1.7 c1.6,0.8,2.8,1.9,3.6,3.4s1.2,3.2,1.2,5.1c0,2.2-0.5,4.2-1.6,6c-1,1.8-2.3,3.3-3.9,4.5s-3.3,2.2-5.2,2.9c-2.7,1-5.7,1.5-8.8,1.5 c-1.4,0-3.3-0.1-5.5-0.2c-3-0.2-5.4-0.2-7.3-0.2C181.1,241.1,178.2,241.2,174.1,241.4z M188.1,237.7c3.6,0.6,6.2,0.8,7.7,0.8 c2.3,0,4.2-0.5,5.6-1.5s2.5-2.5,3.3-4.5s1.1-3.9,1.1-5.8s-0.4-3.5-1.2-4.8c-0.8-1.3-1.8-2.2-3.2-2.7c-1.4-0.5-3.6-0.8-6.7-0.8 c-0.6,0-1.8,0.1-3.7,0.3c-0.1,0.8-0.7,4.7-1.9,11.6C188.9,232.1,188.5,234.6,188.1,237.7z M191.7,215.6c0.9,0,1.7,0.1,2.6,0.1 c2.1,0,3.7-0.1,4.9-0.3s2.3-0.6,3.3-1.1s1.9-1.2,2.7-2.1c0.8-0.9,1.4-2.1,1.9-3.5s0.7-2.8,0.7-4.2c0-1.3-0.3-2.5-0.9-3.5 c-0.6-1.1-1.4-1.8-2.3-2.3c-1.4-0.7-3.4-1-6.1-1c-1.2,0-2.4,0.1-3.7,0.2l-0.2,1l-1.5,8C192.4,211.7,191.9,214.6,191.7,215.6z"></path>
            <path fill="#222" d="M218.8,231.9c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3 c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3s0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8 c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6c-2,1.3-3.8,2.3-5.6,3c-1.8,0.7-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4 c-1.6-0.9-2.6-2.2-3.2-3.9C219.2,235.6,218.8,233.9,218.8,231.9z M226.7,231.6c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8 c1.3,0,2.4-0.3,3.3-0.9c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9 s-2.5-1.8-4.2-1.8c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C227.2,225.2,226.7,228.6,226.7,231.6z"></path>
            <path fill="#222" d="M258.7,240.4c-1.2-1-1.8-2.2-1.8-3.3c0-0.4,0.1-0.9,0.3-1.5c2.8-1.6,4.8-2.9,6.1-3.9h-1.2c-2.5,0-4.7-0.7-6.6-2 c-1.8-1.3-2.8-3.5-2.8-6.5c0-1.7,0.3-3.4,0.9-5s1.5-3,2.5-4.1c0.8-0.8,1.7-1.5,2.8-2c2.2-1.1,4.5-2,6.9-2.8c1-0.3,2-0.5,2.9-0.5 c1.1,0,2.1,0.1,3.1,0.3c0.6,0.1,1.3,0.4,2.2,0.7l1.1,0.4c1.5,0.2,3.1,0.3,4.8,0.3c0.6,0,1.6-0.1,3-0.2c0.8-0.1,1.5-0.1,1.9-0.1 l0.4,0.5l-0.8,3.5c-0.5-0.1-1.2-0.2-2-0.2c-1.5-0.1-2.4-0.1-2.8-0.1c-0.2,0-0.6,0-1.1,0c0.5,1.2,0.8,2.5,0.8,3.8 c0,1.2-0.2,2.5-0.5,3.7c-0.4,1.2-0.9,2.4-1.5,3.4c-0.5,0.8-1,1.6-1.7,2.2c-0.6,0.6-1.4,1.2-2.3,1.7s-2.2,1.1-4,1.8 c-1.3,0.5-2.2,0.9-2.6,1.1c-0.8,0.5-1.4,1-1.8,1.4c-0.2,0.3-0.4,0.6-0.4,0.9c0,0.5,0.3,1.1,0.8,1.6c0.5,0.6,1.8,1.5,3.8,2.9 c3.6,2.4,5.8,4.3,6.7,5.6c0.9,1.3,1.4,2.7,1.4,4.3c0,3-1.3,5.4-3.8,7.4c-3.5,2.7-8,4.1-13.7,4.1c-3.4,0-6.1-0.4-8.3-1.3 c-2.2-0.9-3.7-1.9-4.6-3.2s-1.4-2.7-1.4-4.1c0-0.9,0.2-1.8,0.6-2.7c0.4-0.9,1-1.8,1.7-2.7c0.8-0.9,1.7-1.6,2.7-2.3 c1.1-0.7,2.4-1.3,4-2L258.7,240.4z M260.1,241.7l-3.4,1.6c-1.3,0.8-2.3,1.5-3,2.1s-1.2,1.4-1.6,2.3c-0.4,0.9-0.6,1.9-0.6,2.9 c0,1.9,0.7,3.4,2.1,4.6c1.9,1.6,4.3,2.4,7.4,2.4c1.3,0,2.6-0.2,3.7-0.5c1.1-0.3,2-0.8,2.8-1.3c0.7-0.5,1.3-1.2,1.8-2 c0.5-0.8,0.7-1.7,0.7-2.7c0-1.2-0.5-2.3-1.5-3.3C267.6,246.8,264.8,244.8,260.1,241.7z M259.8,223.2c0,2.2,0.5,3.7,1.4,4.7 s2.1,1.5,3.7,1.5c0.8,0,1.5-0.1,2.1-0.4s1.2-0.7,1.7-1.2s1.1-1.3,1.6-2.3s0.9-2.2,1.2-3.6c0.3-1.4,0.4-2.7,0.4-3.9 c0-2.3-0.5-3.9-1.5-4.8s-2.2-1.3-3.5-1.3c-2.3,0-4,1.2-5.2,3.5C260.4,217.8,259.8,220.4,259.8,223.2z"></path>
            <path fill="#222" d="M285.9,242.4l-0.8-0.8c0.5-1.5,1-3,1.4-4.7c0.9-3.7,1.7-6.8,2.3-9.2c0.6-2.4,1.2-5,2-7.9c0.4-1.5,0.6-2.5,0.6-3.1 c0-0.4-0.1-0.7-0.2-0.8c-0.2-0.2-0.3-0.3-0.6-0.3c-0.8,0-2.4,1-5,2.9l-0.9-1.8c4.1-3.5,7.1-5.8,9-6.9c1.2-0.7,2.3-1.1,3.1-1.1 c0.6,0,1,0.2,1.3,0.5s0.4,0.9,0.4,1.7c0,1-0.1,2.1-0.4,3.4c-0.4,2.1-1.3,5.8-2.7,11.2c2.1-3.9,4.8-7.4,8.1-10.5 c2.4-2.3,4.7-3.9,6.9-5.1c1.5-0.8,2.8-1.1,3.9-1.1c0.9,0,1.7,0.3,2.1,0.8c0.5,0.5,0.7,1.3,0.7,2.3c0,0.8-0.1,1.9-0.4,3.2 c-0.5,2.1-1.4,5.8-2.9,11.1c-0.7,2.7-1.2,4.9-1.5,6.8c-0.2,1.3-0.3,2.1-0.3,2.5s0.1,0.7,0.2,1c0.1,0.2,0.3,0.2,0.6,0.2 c0.4,0,1-0.2,1.7-0.6c1.1-0.6,2.3-1.4,3.4-2.3l0.8,1.9c-3.7,2.8-6.6,4.8-8.9,5.9c-1.3,0.6-2.5,0.9-3.7,0.9c-0.8,0-1.5-0.3-1.8-1 c-0.4-0.6-0.5-1.4-0.5-2.4c0-1.8,0.8-5.5,2.4-11.3c1.6-5.7,2.4-9.4,2.4-11.1c0-0.4-0.1-0.8-0.4-1c-0.2-0.2-0.5-0.4-0.9-0.4 c-0.5,0-1,0.2-1.7,0.5c-1.4,0.8-2.9,2.3-4.8,4.5s-3.2,4.5-4.3,6.8c-1.1,2.3-1.9,4.6-2.4,6.6c-0.8,3-1.3,5.4-1.4,7 C290.1,241.4,287.7,241.8,285.9,242.4z"></path>
            <path fill="#222" d="M322.1,231.9c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3 c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3s0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8 c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6c-2,1.3-3.8,2.3-5.6,3c-1.8,0.7-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4 c-1.6-0.9-2.6-2.2-3.2-3.9C322.5,235.6,322.1,233.9,322.1,231.9z M330,231.6c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8 c1.3,0,2.4-0.3,3.3-0.9c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9 s-2.5-1.8-4.2-1.8c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C330.5,225.2,330,228.6,330,231.6z"></path>
            <path fill="#222" d="M358.2,242.4l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1 c0-0.6-0.1-1.1-0.2-1.3s-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4 c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5 c1.7-3.9,3.3-7.1,5-9.7c1.7-2.6,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6 c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7 c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C359.7,241.9,359,242.2,358.2,242.4z"></path>
            <path fill="#222" d="M397.4,241.4l0.2-2.3h0.6c2.1,0,3.5-0.1,4.1-0.3c0.3-0.1,0.5-0.2,0.7-0.4c0.3-0.4,0.6-1,0.8-1.9c0.2-0.9,1-5.1,2.3-12.7 l2.1-12.1c1.3-7.2,1.9-11.4,1.9-12.6c0-0.5-0.1-0.8-0.4-1.1c-0.2-0.3-0.6-0.5-1.2-0.6s-2.1-0.2-4.7-0.3l0.4-2.4l6.9,0.3 c1.7,0.1,3.1,0.1,4.1,0.1c0.5,0,3.1-0.1,7.6-0.2c2,0,4-0.1,6-0.1c3.2,0,5.7,0.3,7.4,1c1.7,0.6,3.1,1.8,4.2,3.3 c1.1,1.6,1.6,3.4,1.6,5.4c0,2.8-1,5.4-3.1,7.8c-2.1,2.4-5.7,4-10.9,5c1.2,1.9,3.8,6.3,7.8,13.1c2.6,4.3,4.1,6.9,4.7,7.6 c0.4,0.5,0.9,0.8,1.3,1c0.4,0.2,1.4,0.3,2.9,0.3l-0.2,2.3l-7.2-0.2l-4,0.2c-0.3,0-0.7,0-1.2,0l-4.3-8c-2.6-4.5-4.5-7.8-5.7-9.9 c-0.5-0.9-0.9-1.5-1.2-2c-0.5-0.9-1.5-2.3-2.9-4.5l0.3-1.1c0.9,0.1,1.6,0.1,2.1,0.1c2.4,0,4.6-0.4,6.6-1.3c1.9-0.8,3.4-2.1,4.4-3.9 c1-1.7,1.5-3.8,1.5-6.1c0-2.4-0.7-4.2-2-5.4c-1.3-1.2-3.4-1.8-6.4-1.8c-2.2,0-3.9,0.2-5.3,0.5c-0.5,2.5-1.6,8.7-3.4,18.6 c-0.9,4.9-1.7,9.8-2.5,14.6c-0.5,2.9-0.7,4.6-0.8,4.9c0,0.3-0.1,0.6-0.1,0.9c0,0.5,0.1,0.9,0.3,1.2c0.2,0.3,0.6,0.5,1.1,0.6 c0.8,0.2,2.4,0.3,4.8,0.3l-0.2,2.3l-11.9-0.3C405.7,241.1,402.6,241.2,397.4,241.4z"></path>
            <path fill="#222" d="M471.1,233.5l0.7,1.8c-3.2,2.1-5.3,3.5-6.4,4.1c-2.1,1.1-3.9,2-5.4,2.4c-1.6,0.5-3,0.7-4.2,0.7c-1.6,0-3.1-0.3-4.5-1 c-1.4-0.7-2.4-1.6-3.1-2.9c-0.7-1.2-1-2.7-1-4.2c0-3.1,0.6-6.8,1.9-11c0.6-2.1,1.3-3.8,2.1-5.1c0.8-1.3,1.9-2.6,3.4-3.8 c2.3-1.9,5-3.5,8.1-4.7c1.7-0.6,3.3-1,4.7-1c2.1,0,3.7,0.5,4.8,1.6c1.2,1,1.7,2.4,1.7,4.1c0,2.1-0.6,4.1-1.9,5.9 c-1.3,1.8-3.6,3.4-6.8,4.7s-6.5,2.2-9.9,2.8c-0.2,1.7-0.4,3.1-0.4,4.4c0,2.1,0.5,3.6,1.5,4.4s2.2,1.2,3.5,1.2c1.4,0,3-0.4,5-1.2 C467.1,236,469.1,234.9,471.1,233.5z M455.7,226.2c2.1-0.5,3.6-0.9,4.5-1.3c1.7-0.8,3.1-1.6,4-2.4s1.7-1.9,2.3-3.3 c0.7-1.4,1-2.6,1-3.6c0-1.1-0.3-1.9-0.9-2.5c-0.6-0.6-1.4-0.9-2.3-0.9c-1.1,0-2.2,0.4-3.3,1.2c-1.1,0.8-2.1,2.4-3,4.7 C457.3,219.8,456.5,222.5,455.7,226.2z"></path>
            <path fill="#222" d="M482.7,240.4c-1.2-1-1.8-2.2-1.8-3.3c0-0.4,0.1-0.9,0.3-1.5c2.8-1.6,4.8-2.9,6.1-3.9h-1.2c-2.5,0-4.7-0.7-6.6-2 c-1.8-1.3-2.8-3.5-2.8-6.5c0-1.7,0.3-3.4,0.9-5c0.6-1.6,1.5-3,2.5-4.1c0.8-0.8,1.7-1.5,2.8-2c2.2-1.1,4.5-2,6.9-2.8 c1-0.3,2-0.5,2.9-0.5c1.1,0,2.1,0.1,3.1,0.3c0.6,0.1,1.3,0.4,2.2,0.7l1.1,0.4c1.5,0.2,3.1,0.3,4.8,0.3c0.6,0,1.6-0.1,3-0.2 c0.8-0.1,1.5-0.1,1.9-0.1l0.4,0.5l-0.8,3.5c-0.5-0.1-1.2-0.2-2-0.2c-1.5-0.1-2.4-0.1-2.8-0.1c-0.2,0-0.6,0-1.1,0 c0.5,1.2,0.8,2.5,0.8,3.8c0,1.2-0.2,2.5-0.5,3.7c-0.4,1.2-0.9,2.4-1.5,3.4c-0.5,0.8-1,1.6-1.7,2.2c-0.6,0.6-1.4,1.2-2.3,1.7 c-0.9,0.5-2.2,1.1-4,1.8c-1.3,0.5-2.2,0.9-2.6,1.1c-0.8,0.5-1.4,1-1.8,1.4c-0.2,0.3-0.4,0.6-0.4,0.9c0,0.5,0.3,1.1,0.8,1.6 c0.5,0.6,1.8,1.5,3.8,2.9c3.6,2.4,5.8,4.3,6.7,5.6c0.9,1.3,1.4,2.7,1.4,4.3c0,3-1.3,5.4-3.8,7.4c-3.5,2.7-8,4.1-13.7,4.1 c-3.4,0-6.1-0.4-8.3-1.3c-2.2-0.9-3.7-1.9-4.6-3.2c-0.9-1.3-1.4-2.7-1.4-4.1c0-0.9,0.2-1.8,0.6-2.7c0.4-0.9,1-1.8,1.7-2.7 c0.8-0.9,1.7-1.6,2.7-2.3c1.1-0.7,2.4-1.3,4-2L482.7,240.4z M484.2,241.7l-3.4,1.6c-1.3,0.8-2.3,1.5-3,2.1s-1.2,1.4-1.6,2.3 c-0.4,0.9-0.6,1.9-0.6,2.9c0,1.9,0.7,3.4,2.1,4.6c1.9,1.6,4.3,2.4,7.4,2.4c1.3,0,2.6-0.2,3.7-0.5c1.1-0.3,2-0.8,2.8-1.3 c0.7-0.5,1.3-1.2,1.8-2c0.5-0.8,0.7-1.7,0.7-2.7c0-1.2-0.5-2.3-1.5-3.3S488.8,244.8,484.2,241.7z M483.8,223.2 c0,2.2,0.5,3.7,1.4,4.7s2.1,1.5,3.7,1.5c0.8,0,1.5-0.1,2.1-0.4s1.2-0.7,1.7-1.2s1.1-1.3,1.6-2.3s0.9-2.2,1.2-3.6s0.4-2.7,0.4-3.9 c0-2.3-0.5-3.9-1.5-4.8s-2.2-1.3-3.5-1.3c-2.3,0-4,1.2-5.2,3.5C484.4,217.8,483.8,220.4,483.8,223.2z"></path>
            <path fill="#222" d="M509.4,219l-0.8-1.8l4.6-3.4c2.3-1.7,3.9-2.7,4.7-3.2c1.3-0.7,2.4-1.2,3.5-1.5c0.6-0.2,1.2-0.3,1.6-0.3 c0.5,0,1,0.2,1.4,0.7c0.4,0.4,0.6,1.1,0.6,1.8c0,0.8-0.1,1.7-0.3,2.6c-0.3,1.4-1.1,4.5-2.4,9.3c-1.3,4.8-2.1,7.9-2.4,9.4 c-0.3,1.5-0.5,2.5-0.5,2.9s0.1,0.6,0.3,0.8s0.4,0.3,0.6,0.3c0.3,0,0.7-0.2,1.3-0.5c1.3-0.7,2.8-1.6,4.4-2.7l0.9,1.8 c-1.8,1.3-3.8,2.6-6,4.1c-2.2,1.4-3.9,2.4-4.9,2.7c-0.7,0.2-1.3,0.4-1.9,0.4c-0.8,0-1.4-0.3-1.9-0.9s-0.7-1.4-0.7-2.6 c0-0.9,0.1-1.9,0.3-2.9c0.2-1.3,0.8-3.7,1.7-7.2c1.9-7.1,2.8-11.3,2.8-12.5c0-0.3-0.1-0.5-0.2-0.7c-0.1-0.2-0.3-0.2-0.6-0.2 C514.7,215.6,512.6,216.7,509.4,219z M519.8,198.7c0-1.5,0.5-2.7,1.4-3.6c0.9-0.9,2-1.4,3.3-1.4c1.1,0,2,0.3,2.7,1s1,1.6,1,2.7 c0,1.6-0.4,2.9-1.3,3.8c-0.9,1-2,1.5-3.3,1.5c-1.2,0-2.1-0.3-2.8-1S519.8,200,519.8,198.7z"></path>
            <path fill="#222" d="M531.4,231.4h2.1l0.1,3.2c1,1.1,2.2,2.1,3.8,2.8c1.6,0.7,3.2,1.1,4.8,1.1c1.4,0,2.6-0.2,3.5-0.7c0.9-0.4,1.6-1.1,2-1.9 s0.7-1.7,0.7-2.5s-0.2-1.6-0.6-2.3c-0.4-0.7-0.9-1.2-1.6-1.5s-1.9-0.7-3.6-1c-3.1-0.6-5.2-1.2-6.3-1.8c-1.1-0.6-1.9-1.5-2.5-2.6 c-0.6-1.1-0.9-2.3-0.9-3.6c0-1.2,0.3-2.4,0.8-3.7c0.4-0.9,1-1.7,1.7-2.4c0.7-0.7,2-1.7,3.9-2.8c1.9-1.2,3.4-2,4.5-2.3 c1.1-0.4,2.4-0.6,3.9-0.6s2.9,0.2,4.3,0.5c1.4,0.3,2.8,0.9,4.1,1.6c-0.4,2-0.9,4.7-1.2,8h-2l-0.4-3.3c-1.1-1-2.3-1.8-3.7-2.3 s-2.7-0.8-4-0.8c-1,0-2,0.2-2.8,0.6c-0.9,0.4-1.6,1-2,1.8s-0.7,1.6-0.7,2.4c0,1.2,0.4,2.2,1.3,3c0.9,0.8,2.8,1.4,5.9,2 c2,0.4,3.2,0.6,3.7,0.8c1,0.3,1.9,0.8,2.6,1.4c0.8,0.6,1.4,1.4,1.8,2.4c0.4,1,0.7,2,0.7,3.1c0,1.6-0.4,3-1.1,4.1 c-0.7,1.1-1.9,2.3-3.6,3.7c-1.7,1.3-3.2,2.3-4.5,3c-1.9,0.9-4.1,1.3-6.8,1.3c-1.6,0-3-0.1-4.3-0.4c-0.9-0.2-2.6-0.7-4.9-1.5 c0.3-0.9,0.5-2.2,0.8-3.9C531.1,234.1,531.3,232.4,531.4,231.4z"></path>
        </g>
        <rect x="-53.1" y="223.2" fill="#1B6AB3" width="221.1" height="5.6"></rect>
        <rect x="565.8" y="223.2" fill="#1B6AB3" width="221.1" height="5.6"></rect>
        <g>
            <g>
                <path fill="#1C6AB3" d="M50.1,319.6c0,29.2-23.7,49.4-53.6,49.4c-31.4,0-53.5-22.9-53.5-49.4c0-30.4,25.4-49.3,53.5-49.3 C25.1,270.4,50.1,290.3,50.1,319.6z M-12.7,355c0,5.5,3,10.4,9.1,10.4c6.5,0,9.3-4.9,9.3-10.4v-63.5c0-6.8-0.1-17.5-9.3-17.5 c-8.7,0-9.1,10.6-9.1,17.5C-12.7,291.5-12.7,355-12.7,355z"></path>
                <path fill="#1C6AB3" d="M49.7,367v-3.7h10.4v-87.2H49.7v-3.7h74.9c14.1,0,33.4,5,33.4,22.5c0,16.6-18.1,21-31.5,21.3v2.7 c2.9,0.1,5.9,0.4,8.7,0.7c12.7,1.2,25.1,7.6,25.1,22.1c0,27-31.7,25.2-50.6,25.2h-60V367z M101.8,315.8h5.9 c5.3,0,7.8-4.5,7.8-10.6v-19c0-7.1-3.5-10.1-10.5-10.1h-3.1L101.8,315.8L101.8,315.8z M101.8,363.3h4.6c10.4,0,10.6-9.4,10.6-13.2 v-17.9c0-10.5-5.2-12.6-12-12.6h-3.3L101.8,363.3L101.8,363.3z"></path>
                <path fill="#1C6AB3" d="M230.5,310.4c8.7,4.5,16.2,15.4,16.2,28.1c0,23.3-21.1,30.6-40.9,30.6c-7.5,0-15.3-2.9-21.8-6.4l-14.7,6.4 h-3.4l-1-33.8h4.4c6.8,16.1,20.2,30.2,38.8,30.2c5.7,0,13.1-2.3,13.1-9.1c0-8-8.9-11.5-15-14.2l-10.4-4.6 c-19.8-8.9-29.9-20.7-29.9-35.6c0-19.9,14.3-31.4,33.4-31.4c7.6,0,15,2.3,21.8,5.6l14.7-5.6h3.1l1.1,31.2h-3.7 c-6.8-14.7-19.4-27.6-36.6-27.6c-5.2,0-11.6,2.7-11.6,8.9c0,7.4,9,10.4,14.5,13.2L230.5,310.4z"></path>
                <path fill="#1C6AB3" d="M248.2,367v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2H336c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6H317c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L248.2,367L248.2,367z"></path>
                <path fill="#1C6AB3" d="M354.3,276.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6H395v45.3h11.5v3.7h-62.6v-3.7h10.5v-87.1H354.3z M394.9,313.9h5.2 c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H395v37.8H394.9z"></path>
                <path fill="#1C6AB3" d="M450.9,276.1v-3.7h61.3v3.7h-9.4l22.4,57.4l18.4-44.6c4.5-10.8-2.5-12.8-5.3-12.8H535v-3.7h26.5v3.7h-3.3 c-2.3,0-6.7,4.5-8.6,9.3L517,367h-22.1l-36.7-90.9H450.9z"></path>
                <path fill="#1C6AB3" d="M565.6,367v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2h-4.5c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3 c4.2,0,13.8-4.5,15-18.6h4.5v41.6h-4.5c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36 L565.6,367L565.6,367z"></path>
                <path fill="#1C6AB3" d="M674.2,276.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4 c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1 c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6h-4.8v45.3h11.5v3.7h-62.6v-3.7h10.5L674.2,276.1L674.2,276.1z M714.9,313.9h5.2c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H715v37.8H714.9z"></path>
            </g>
        </g>
    </svg>    
  </a></div><div class="sc-gisBJw fhWROv"><div class="sc-frDJqD eimvvE"><div class="sc-kvZOFW NXTeY"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal"><span class="sc-hqyNC iHhAYQ">Sign in</span><span class="sc-jqCOkK gDlfGk">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-hqyNC iHhAYQ">Edit Account</a><span class="ev-logout sc-hqyNC iHhAYQ">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="search-input sc-cJSrbW hcHiUC"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-kjoXOD haERhP"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What's On" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=BGO&amp;utm_source=bognor-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=BGO&amp;utm_source=bognor-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="detailed-menu-follow sc-TOsTZ dyiUGD"><div>Follow us</div><a href="https://www.facebook.com/BognorRegisObserver" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Bognor Regis Observer on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/BogObserver" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Bognor Regis Observer on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div><div class="sc-kgAjT dbJaZf"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal" class="sign-up">Sign in</button><button on="tap: detailed-menu.close, amp-login-modal, ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)" class="sign-in">Sign up</button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sign-up">Edit Account</a><button class="ev-logout sign-up">Sign out</button></ev-profile-when></ev-profile></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.a116a24cddda52083192.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>