<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.bognor.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="444"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Bognor Regis Observer"/>
<meta name="page path" content="News\Crime"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Video"/>
        <title>Watch city banker ‘play acting’ at being unconscious while Sussex woman lies dead in the next room - Bognor Regis Observer</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="crime, law and justice">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.bognor.co.uk/news/crime/watch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038","headline":"Watch city banker ‘play acting’ at being unconscious while Sussex woman lies dead in the next room","dateCreated":"2018-12-14T09:40:23Z","articleSection":"News","articleId":"8740038","creator":["Michael Drummond"],"keywords":["crime, law and justice"]}
</script>
<meta name="description" content="This police video shows a city banker accused of murder &amp;#8216;play acting&amp;#8217; at being unconscious while a &amp;#8216;high class escort&amp;#8217; lies dead in the next room."/>
<meta property="og:description" content="This police video shows a city banker accused of murder &amp;#8216;play acting&amp;#8217; at being unconscious while a &amp;#8216;high class escort&amp;#8217; lies dead in the next room."/>
<meta property="og:title" content="Watch city banker &lsquo;play acting&rsquo; at being unconscious while Sussex woman lies dead in the next room"/>
<meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bognor.co.uk/webimage/1.8740035.1544780547!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/JPBC-masthead-share-img.png'/>
<meta property="og:url" content='https://www.bognor.co.uk/news/crime/watch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bogobserver" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bognor.co.uk/news/crime/watch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038"},"headline":"Watch city banker ‘play acting’ at being unconscious while Sussex woman lies dead in the next room","image":{"@type":"ImageObject","url":"","height":441,"width":620},"datePublished":"2018-12-14T09:40:23Z","dateModified":"2018-12-14T09:40:23Z","author":{"@type":"Person","name":"Michael Drummond"},"publisher":{"@type":"Organization","name":"Bognor Regis Observer","logo":{"@type":"ImageObject","url":"https://www.bognor.co.uk/assets/images/favicons/bognorobs/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"This police video shows a city banker accused of murder &#8216;play acting&#8217; at being unconscious while a &#8216;high class escort&#8217; lies dead in the next room."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=444" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=444"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=444"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=444"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=444"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=444" media="print"/>
        <link rel="canonical" href="https://www.worthingherald.co.uk/news/crime/watch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038"/>
                <link rel="amphtml" href="https://www.bognor.co.uk/news/crime/watch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"18740038","gpt":{"unitName":"8057/bognor.jp/crime","adPageTemplate":"article","adPageType":"Video","nav":"news,crime","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"heavyrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/BognorRegisObserver","twitterUrl":"https://twitter.com/BogObserver","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Crime"],"page_author":"Michael Drummond","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="bog",wtSiteCode="BOG",platform="OAK",siteId="2.2130",build="444",siteStyle="1",siteName="Bognor Regis Observer",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=444"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=444"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=444"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=444"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "bognor.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "BOG";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|BOG";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|BOG",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "BOG | Video: Watch city banker \u2018play acting\u2019 at being unconscious while Sussex woman lies dead in the next room 8740038";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Michael.Drummond2-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-141218 | 09:40-_-17-_-388-_-3-_--_--_-OAK-_-News-_-News | Crime-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "crime, law and justice");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=444"></script>
        <link rel="stylesheet" href="assets/css/prefixed-bootstrap.min.css?v=444">
<link rel="stylesheet" href="assets/css/ev-widgets.min.css?v=444">
<script src="assets/script/ev-dab.min.js?v=444"></script>
<script src="assets/script/ev-widgets.min.js?v=444"></script>
<script src="assets/script/ev-em.min.js?v=444"></script>
<script>EV.Core.init({serviceName:'default',realmName:'default_realm',icDomain:'https://jps.evolok.net/ic/api',ssoCookieDomain:'bognor.co.uk'});EV.settings.secureMode=true;EV.Social.init({icDomain:'https://jps.evolok.net/ic/api',serviceName:'registration',realmName:'default_realm',redirectUri:"https://www.bognor.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"119150882187414",twitter:"kqKgTr5N1DLcyqzZEwue5IZ58",linkedin:"86ojz4nf50sybo",google:"140215682598-elnb4o6fcvg1ve4pnnod2l4jar46lgr5.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'bog_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.bognor.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.'},social:{registration:{'description':'Please check your details below are correct to create your account with Bognor Regis Observer.'}}}}});EV.Translate.setActiveLanguage("jps");</script>
<script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:'bognor.co.uk'});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.8740038","authors":"Michael Drummond","date_published":"2018-12-14T09:40:23.671Z","date_modified":"2018-12-14T09:40:23.671Z","category":"crime, law and justice","section":"News","referrer":"https://www.bognor.co.uk","site":"bog"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.bognor.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(res){console.log("Metering response:",res)
if(res.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()})
$(".article-content").hide();$(".comments-container").hide();}},function(error){})}
$(document).ready(function(){getAuthorization()});</script>
<script>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</script> <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7507072"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/bognorobs/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/bognorobs/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/bognorobs/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/bognorobs/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/bognorobs/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/bognorobs/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/bognorobs/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/bognorobs/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/bognorobs/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bognorobs/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bognorobs/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bognorobs/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bognorobs/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/bognorobs/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/bognorobs/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/bognorobs/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/bognorobs/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=444" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_hgfbgjquna6p2txnma2ht6aaky' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bognor.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=BGO&utm_source=bognor-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>EV.Dab.init();</script>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_bog" forgot-password-service="edit_password_bog" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_bog" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'bog'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_bog" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_bog" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_bog" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'bog'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<div class="masthead__svg--with-co-branding"><a href="/"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-57 193.7 843.9 175.3" enable-background="new -57 193.7 843.9 175.3" xml:space="preserve"><g><path fill="#222" d="M174.1,241.4l0.2-2.1c2.5-0.5,3.9-0.8,4.2-1c0.2-0.2,0.4-0.4,0.5-0.8c0.3-0.7,1-4,2.1-10s2.3-12.6,3.5-19.8	c0.9-4.8,1.4-7.8,1.4-9c0-0.5-0.1-0.8-0.3-1.1c-0.2-0.2-0.6-0.4-1.2-0.6c-0.5-0.1-1.4-0.2-2.9-0.2l-1.3-0.1h-0.5l0.2-2.3l10.6,0.3	c0.4,0,2.7-0.1,7-0.2c1.9-0.1,3.7-0.1,5.3-0.1c3.3,0,5.9,0.3,7.8,0.9c1.9,0.6,3.4,1.7,4.6,3.1c1.2,1.4,1.7,3.3,1.7,5.4	c0,1.6-0.4,3.2-1.1,4.7s-1.8,2.8-3.2,3.9c-1.4,1.1-2.9,2-4.6,2.6c-0.5,0.2-2.2,0.7-5.2,1.5c3.3,0.4,5.7,1,7.3,1.7	c1.6,0.8,2.8,1.9,3.6,3.4s1.2,3.2,1.2,5.1c0,2.2-0.5,4.2-1.6,6c-1,1.8-2.3,3.3-3.9,4.5s-3.3,2.2-5.2,2.9c-2.7,1-5.7,1.5-8.8,1.5	c-1.4,0-3.3-0.1-5.5-0.2c-3-0.2-5.4-0.2-7.3-0.2C181.1,241.1,178.2,241.2,174.1,241.4z M188.1,237.7c3.6,0.6,6.2,0.8,7.7,0.8	c2.3,0,4.2-0.5,5.6-1.5s2.5-2.5,3.3-4.5s1.1-3.9,1.1-5.8s-0.4-3.5-1.2-4.8c-0.8-1.3-1.8-2.2-3.2-2.7c-1.4-0.5-3.6-0.8-6.7-0.8	c-0.6,0-1.8,0.1-3.7,0.3c-0.1,0.8-0.7,4.7-1.9,11.6C188.9,232.1,188.5,234.6,188.1,237.7z M191.7,215.6c0.9,0,1.7,0.1,2.6,0.1	c2.1,0,3.7-0.1,4.9-0.3s2.3-0.6,3.3-1.1s1.9-1.2,2.7-2.1c0.8-0.9,1.4-2.1,1.9-3.5s0.7-2.8,0.7-4.2c0-1.3-0.3-2.5-0.9-3.5	c-0.6-1.1-1.4-1.8-2.3-2.3c-1.4-0.7-3.4-1-6.1-1c-1.2,0-2.4,0.1-3.7,0.2l-0.2,1l-1.5,8C192.4,211.7,191.9,214.6,191.7,215.6z"/><path fill="#222" d="M218.8,231.9c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3	c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3s0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8	c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6c-2,1.3-3.8,2.3-5.6,3c-1.8,0.7-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4	c-1.6-0.9-2.6-2.2-3.2-3.9C219.2,235.6,218.8,233.9,218.8,231.9z M226.7,231.6c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8	c1.3,0,2.4-0.3,3.3-0.9c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9	s-2.5-1.8-4.2-1.8c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C227.2,225.2,226.7,228.6,226.7,231.6z"/><path fill="#222" d="M258.7,240.4c-1.2-1-1.8-2.2-1.8-3.3c0-0.4,0.1-0.9,0.3-1.5c2.8-1.6,4.8-2.9,6.1-3.9h-1.2c-2.5,0-4.7-0.7-6.6-2	c-1.8-1.3-2.8-3.5-2.8-6.5c0-1.7,0.3-3.4,0.9-5s1.5-3,2.5-4.1c0.8-0.8,1.7-1.5,2.8-2c2.2-1.1,4.5-2,6.9-2.8c1-0.3,2-0.5,2.9-0.5	c1.1,0,2.1,0.1,3.1,0.3c0.6,0.1,1.3,0.4,2.2,0.7l1.1,0.4c1.5,0.2,3.1,0.3,4.8,0.3c0.6,0,1.6-0.1,3-0.2c0.8-0.1,1.5-0.1,1.9-0.1	l0.4,0.5l-0.8,3.5c-0.5-0.1-1.2-0.2-2-0.2c-1.5-0.1-2.4-0.1-2.8-0.1c-0.2,0-0.6,0-1.1,0c0.5,1.2,0.8,2.5,0.8,3.8	c0,1.2-0.2,2.5-0.5,3.7c-0.4,1.2-0.9,2.4-1.5,3.4c-0.5,0.8-1,1.6-1.7,2.2c-0.6,0.6-1.4,1.2-2.3,1.7s-2.2,1.1-4,1.8	c-1.3,0.5-2.2,0.9-2.6,1.1c-0.8,0.5-1.4,1-1.8,1.4c-0.2,0.3-0.4,0.6-0.4,0.9c0,0.5,0.3,1.1,0.8,1.6c0.5,0.6,1.8,1.5,3.8,2.9	c3.6,2.4,5.8,4.3,6.7,5.6c0.9,1.3,1.4,2.7,1.4,4.3c0,3-1.3,5.4-3.8,7.4c-3.5,2.7-8,4.1-13.7,4.1c-3.4,0-6.1-0.4-8.3-1.3	c-2.2-0.9-3.7-1.9-4.6-3.2s-1.4-2.7-1.4-4.1c0-0.9,0.2-1.8,0.6-2.7c0.4-0.9,1-1.8,1.7-2.7c0.8-0.9,1.7-1.6,2.7-2.3	c1.1-0.7,2.4-1.3,4-2L258.7,240.4z M260.1,241.7l-3.4,1.6c-1.3,0.8-2.3,1.5-3,2.1s-1.2,1.4-1.6,2.3c-0.4,0.9-0.6,1.9-0.6,2.9	c0,1.9,0.7,3.4,2.1,4.6c1.9,1.6,4.3,2.4,7.4,2.4c1.3,0,2.6-0.2,3.7-0.5c1.1-0.3,2-0.8,2.8-1.3c0.7-0.5,1.3-1.2,1.8-2	c0.5-0.8,0.7-1.7,0.7-2.7c0-1.2-0.5-2.3-1.5-3.3C267.6,246.8,264.8,244.8,260.1,241.7z M259.8,223.2c0,2.2,0.5,3.7,1.4,4.7	s2.1,1.5,3.7,1.5c0.8,0,1.5-0.1,2.1-0.4s1.2-0.7,1.7-1.2s1.1-1.3,1.6-2.3s0.9-2.2,1.2-3.6c0.3-1.4,0.4-2.7,0.4-3.9	c0-2.3-0.5-3.9-1.5-4.8s-2.2-1.3-3.5-1.3c-2.3,0-4,1.2-5.2,3.5C260.4,217.8,259.8,220.4,259.8,223.2z"/><path fill="#222" d="M285.9,242.4l-0.8-0.8c0.5-1.5,1-3,1.4-4.7c0.9-3.7,1.7-6.8,2.3-9.2c0.6-2.4,1.2-5,2-7.9c0.4-1.5,0.6-2.5,0.6-3.1	c0-0.4-0.1-0.7-0.2-0.8c-0.2-0.2-0.3-0.3-0.6-0.3c-0.8,0-2.4,1-5,2.9l-0.9-1.8c4.1-3.5,7.1-5.8,9-6.9c1.2-0.7,2.3-1.1,3.1-1.1	c0.6,0,1,0.2,1.3,0.5s0.4,0.9,0.4,1.7c0,1-0.1,2.1-0.4,3.4c-0.4,2.1-1.3,5.8-2.7,11.2c2.1-3.9,4.8-7.4,8.1-10.5	c2.4-2.3,4.7-3.9,6.9-5.1c1.5-0.8,2.8-1.1,3.9-1.1c0.9,0,1.7,0.3,2.1,0.8c0.5,0.5,0.7,1.3,0.7,2.3c0,0.8-0.1,1.9-0.4,3.2	c-0.5,2.1-1.4,5.8-2.9,11.1c-0.7,2.7-1.2,4.9-1.5,6.8c-0.2,1.3-0.3,2.1-0.3,2.5s0.1,0.7,0.2,1c0.1,0.2,0.3,0.2,0.6,0.2	c0.4,0,1-0.2,1.7-0.6c1.1-0.6,2.3-1.4,3.4-2.3l0.8,1.9c-3.7,2.8-6.6,4.8-8.9,5.9c-1.3,0.6-2.5,0.9-3.7,0.9c-0.8,0-1.5-0.3-1.8-1	c-0.4-0.6-0.5-1.4-0.5-2.4c0-1.8,0.8-5.5,2.4-11.3c1.6-5.7,2.4-9.4,2.4-11.1c0-0.4-0.1-0.8-0.4-1c-0.2-0.2-0.5-0.4-0.9-0.4	c-0.5,0-1,0.2-1.7,0.5c-1.4,0.8-2.9,2.3-4.8,4.5s-3.2,4.5-4.3,6.8c-1.1,2.3-1.9,4.6-2.4,6.6c-0.8,3-1.3,5.4-1.4,7	C290.1,241.4,287.7,241.8,285.9,242.4z"/><path fill="#222" d="M322.1,231.9c0-2.8,0.5-5.7,1.4-8.7s1.9-5.2,3-6.5c0.7-0.8,1.9-1.9,3.6-3.3c1.7-1.4,3.6-2.5,5.6-3.4s4.2-1.3,6.5-1.3	c1.9,0,3.7,0.3,5.3,0.9c1.6,0.6,2.8,1.3,3.6,2.3c0.8,0.9,1.4,2,1.8,3.3s0.6,2.7,0.6,4.3c0,2.9-0.5,5.9-1.5,8.8	c-1,2.9-2.1,5.2-3.4,6.7c-0.9,1.1-2.4,2.3-4.3,3.6c-2,1.3-3.8,2.3-5.6,3c-1.8,0.7-3.8,1-6.1,1c-2.7,0-4.8-0.5-6.3-1.4	c-1.6-0.9-2.6-2.2-3.2-3.9C322.5,235.6,322.1,233.9,322.1,231.9z M330,231.6c0,2.8,0.5,4.7,1.6,5.9s2.5,1.8,4.4,1.8	c1.3,0,2.4-0.3,3.3-0.9c0.9-0.6,1.8-1.6,2.5-3c0.8-1.4,1.5-3.3,2.1-5.7c0.9-3.5,1.4-6.9,1.4-10.1c0-2.7-0.5-4.7-1.6-5.9	s-2.5-1.8-4.2-1.8c-1.8,0-3.3,0.7-4.6,2c-1.3,1.3-2.4,3.9-3.4,7.6C330.5,225.2,330,228.6,330,231.6z"/><path fill="#222" d="M358.2,242.4l-0.7-0.9l1.6-5.3c0.9-3.4,1.6-6.3,2.1-8.7c0.5-2.4,1-4.9,1.5-7.4c0.2-1.2,0.3-2.2,0.3-3.1	c0-0.6-0.1-1.1-0.2-1.3s-0.3-0.3-0.6-0.3c-0.7,0-2.4,1-5,3.1l-0.8-1.8c3-2.5,5.2-4.2,6.6-5.3c1.4-1,2.8-1.8,4.1-2.4	c0.6-0.2,1.1-0.4,1.5-0.4c0.5,0,1,0.2,1.3,0.7c0.4,0.4,0.6,1.1,0.6,1.9c0,0.6-0.1,1.5-0.3,2.7c-0.1,0.6-0.9,4.2-2.5,10.6h0.5	c1.7-3.9,3.3-7.1,5-9.7c1.7-2.6,3.2-4.2,4.5-5.1c0.9-0.5,1.9-0.8,3-0.8c0.6,0,1.3,0.1,2,0.3c-0.4,1.3-0.7,2.9-1,4.6	c-0.3,1.8-0.4,3.3-0.5,4.6l-0.8,0.5c-1.1-0.9-2.3-1.4-3.5-1.4s-2.3,0.4-3.3,1.2c-1.4,1.1-2.8,3.3-4.2,6.7	c-1.8,4.2-3.1,9.3-3.9,15.4l-5.2,0.8C359.7,241.9,359,242.2,358.2,242.4z"/><path fill="#222" d="M397.4,241.4l0.2-2.3h0.6c2.1,0,3.5-0.1,4.1-0.3c0.3-0.1,0.5-0.2,0.7-0.4c0.3-0.4,0.6-1,0.8-1.9c0.2-0.9,1-5.1,2.3-12.7	l2.1-12.1c1.3-7.2,1.9-11.4,1.9-12.6c0-0.5-0.1-0.8-0.4-1.1c-0.2-0.3-0.6-0.5-1.2-0.6s-2.1-0.2-4.7-0.3l0.4-2.4l6.9,0.3	c1.7,0.1,3.1,0.1,4.1,0.1c0.5,0,3.1-0.1,7.6-0.2c2,0,4-0.1,6-0.1c3.2,0,5.7,0.3,7.4,1c1.7,0.6,3.1,1.8,4.2,3.3	c1.1,1.6,1.6,3.4,1.6,5.4c0,2.8-1,5.4-3.1,7.8c-2.1,2.4-5.7,4-10.9,5c1.2,1.9,3.8,6.3,7.8,13.1c2.6,4.3,4.1,6.9,4.7,7.6	c0.4,0.5,0.9,0.8,1.3,1c0.4,0.2,1.4,0.3,2.9,0.3l-0.2,2.3l-7.2-0.2l-4,0.2c-0.3,0-0.7,0-1.2,0l-4.3-8c-2.6-4.5-4.5-7.8-5.7-9.9	c-0.5-0.9-0.9-1.5-1.2-2c-0.5-0.9-1.5-2.3-2.9-4.5l0.3-1.1c0.9,0.1,1.6,0.1,2.1,0.1c2.4,0,4.6-0.4,6.6-1.3c1.9-0.8,3.4-2.1,4.4-3.9	c1-1.7,1.5-3.8,1.5-6.1c0-2.4-0.7-4.2-2-5.4c-1.3-1.2-3.4-1.8-6.4-1.8c-2.2,0-3.9,0.2-5.3,0.5c-0.5,2.5-1.6,8.7-3.4,18.6	c-0.9,4.9-1.7,9.8-2.5,14.6c-0.5,2.9-0.7,4.6-0.8,4.9c0,0.3-0.1,0.6-0.1,0.9c0,0.5,0.1,0.9,0.3,1.2c0.2,0.3,0.6,0.5,1.1,0.6	c0.8,0.2,2.4,0.3,4.8,0.3l-0.2,2.3l-11.9-0.3C405.7,241.1,402.6,241.2,397.4,241.4z"/><path fill="#222" d="M471.1,233.5l0.7,1.8c-3.2,2.1-5.3,3.5-6.4,4.1c-2.1,1.1-3.9,2-5.4,2.4c-1.6,0.5-3,0.7-4.2,0.7c-1.6,0-3.1-0.3-4.5-1	c-1.4-0.7-2.4-1.6-3.1-2.9c-0.7-1.2-1-2.7-1-4.2c0-3.1,0.6-6.8,1.9-11c0.6-2.1,1.3-3.8,2.1-5.1c0.8-1.3,1.9-2.6,3.4-3.8	c2.3-1.9,5-3.5,8.1-4.7c1.7-0.6,3.3-1,4.7-1c2.1,0,3.7,0.5,4.8,1.6c1.2,1,1.7,2.4,1.7,4.1c0,2.1-0.6,4.1-1.9,5.9	c-1.3,1.8-3.6,3.4-6.8,4.7s-6.5,2.2-9.9,2.8c-0.2,1.7-0.4,3.1-0.4,4.4c0,2.1,0.5,3.6,1.5,4.4s2.2,1.2,3.5,1.2c1.4,0,3-0.4,5-1.2	C467.1,236,469.1,234.9,471.1,233.5z M455.7,226.2c2.1-0.5,3.6-0.9,4.5-1.3c1.7-0.8,3.1-1.6,4-2.4s1.7-1.9,2.3-3.3	c0.7-1.4,1-2.6,1-3.6c0-1.1-0.3-1.9-0.9-2.5c-0.6-0.6-1.4-0.9-2.3-0.9c-1.1,0-2.2,0.4-3.3,1.2c-1.1,0.8-2.1,2.4-3,4.7	C457.3,219.8,456.5,222.5,455.7,226.2z"/><path fill="#222" d="M482.7,240.4c-1.2-1-1.8-2.2-1.8-3.3c0-0.4,0.1-0.9,0.3-1.5c2.8-1.6,4.8-2.9,6.1-3.9h-1.2c-2.5,0-4.7-0.7-6.6-2	c-1.8-1.3-2.8-3.5-2.8-6.5c0-1.7,0.3-3.4,0.9-5c0.6-1.6,1.5-3,2.5-4.1c0.8-0.8,1.7-1.5,2.8-2c2.2-1.1,4.5-2,6.9-2.8	c1-0.3,2-0.5,2.9-0.5c1.1,0,2.1,0.1,3.1,0.3c0.6,0.1,1.3,0.4,2.2,0.7l1.1,0.4c1.5,0.2,3.1,0.3,4.8,0.3c0.6,0,1.6-0.1,3-0.2	c0.8-0.1,1.5-0.1,1.9-0.1l0.4,0.5l-0.8,3.5c-0.5-0.1-1.2-0.2-2-0.2c-1.5-0.1-2.4-0.1-2.8-0.1c-0.2,0-0.6,0-1.1,0	c0.5,1.2,0.8,2.5,0.8,3.8c0,1.2-0.2,2.5-0.5,3.7c-0.4,1.2-0.9,2.4-1.5,3.4c-0.5,0.8-1,1.6-1.7,2.2c-0.6,0.6-1.4,1.2-2.3,1.7	c-0.9,0.5-2.2,1.1-4,1.8c-1.3,0.5-2.2,0.9-2.6,1.1c-0.8,0.5-1.4,1-1.8,1.4c-0.2,0.3-0.4,0.6-0.4,0.9c0,0.5,0.3,1.1,0.8,1.6	c0.5,0.6,1.8,1.5,3.8,2.9c3.6,2.4,5.8,4.3,6.7,5.6c0.9,1.3,1.4,2.7,1.4,4.3c0,3-1.3,5.4-3.8,7.4c-3.5,2.7-8,4.1-13.7,4.1	c-3.4,0-6.1-0.4-8.3-1.3c-2.2-0.9-3.7-1.9-4.6-3.2c-0.9-1.3-1.4-2.7-1.4-4.1c0-0.9,0.2-1.8,0.6-2.7c0.4-0.9,1-1.8,1.7-2.7	c0.8-0.9,1.7-1.6,2.7-2.3c1.1-0.7,2.4-1.3,4-2L482.7,240.4z M484.2,241.7l-3.4,1.6c-1.3,0.8-2.3,1.5-3,2.1s-1.2,1.4-1.6,2.3	c-0.4,0.9-0.6,1.9-0.6,2.9c0,1.9,0.7,3.4,2.1,4.6c1.9,1.6,4.3,2.4,7.4,2.4c1.3,0,2.6-0.2,3.7-0.5c1.1-0.3,2-0.8,2.8-1.3	c0.7-0.5,1.3-1.2,1.8-2c0.5-0.8,0.7-1.7,0.7-2.7c0-1.2-0.5-2.3-1.5-3.3S488.8,244.8,484.2,241.7z M483.8,223.2	c0,2.2,0.5,3.7,1.4,4.7s2.1,1.5,3.7,1.5c0.8,0,1.5-0.1,2.1-0.4s1.2-0.7,1.7-1.2s1.1-1.3,1.6-2.3s0.9-2.2,1.2-3.6s0.4-2.7,0.4-3.9	c0-2.3-0.5-3.9-1.5-4.8s-2.2-1.3-3.5-1.3c-2.3,0-4,1.2-5.2,3.5C484.4,217.8,483.8,220.4,483.8,223.2z"/><path fill="#222" d="M509.4,219l-0.8-1.8l4.6-3.4c2.3-1.7,3.9-2.7,4.7-3.2c1.3-0.7,2.4-1.2,3.5-1.5c0.6-0.2,1.2-0.3,1.6-0.3	c0.5,0,1,0.2,1.4,0.7c0.4,0.4,0.6,1.1,0.6,1.8c0,0.8-0.1,1.7-0.3,2.6c-0.3,1.4-1.1,4.5-2.4,9.3c-1.3,4.8-2.1,7.9-2.4,9.4	c-0.3,1.5-0.5,2.5-0.5,2.9s0.1,0.6,0.3,0.8s0.4,0.3,0.6,0.3c0.3,0,0.7-0.2,1.3-0.5c1.3-0.7,2.8-1.6,4.4-2.7l0.9,1.8	c-1.8,1.3-3.8,2.6-6,4.1c-2.2,1.4-3.9,2.4-4.9,2.7c-0.7,0.2-1.3,0.4-1.9,0.4c-0.8,0-1.4-0.3-1.9-0.9s-0.7-1.4-0.7-2.6	c0-0.9,0.1-1.9,0.3-2.9c0.2-1.3,0.8-3.7,1.7-7.2c1.9-7.1,2.8-11.3,2.8-12.5c0-0.3-0.1-0.5-0.2-0.7c-0.1-0.2-0.3-0.2-0.6-0.2	C514.7,215.6,512.6,216.7,509.4,219z M519.8,198.7c0-1.5,0.5-2.7,1.4-3.6c0.9-0.9,2-1.4,3.3-1.4c1.1,0,2,0.3,2.7,1s1,1.6,1,2.7	c0,1.6-0.4,2.9-1.3,3.8c-0.9,1-2,1.5-3.3,1.5c-1.2,0-2.1-0.3-2.8-1S519.8,200,519.8,198.7z"/><path fill="#222" d="M531.4,231.4h2.1l0.1,3.2c1,1.1,2.2,2.1,3.8,2.8c1.6,0.7,3.2,1.1,4.8,1.1c1.4,0,2.6-0.2,3.5-0.7c0.9-0.4,1.6-1.1,2-1.9	s0.7-1.7,0.7-2.5s-0.2-1.6-0.6-2.3c-0.4-0.7-0.9-1.2-1.6-1.5s-1.9-0.7-3.6-1c-3.1-0.6-5.2-1.2-6.3-1.8c-1.1-0.6-1.9-1.5-2.5-2.6	c-0.6-1.1-0.9-2.3-0.9-3.6c0-1.2,0.3-2.4,0.8-3.7c0.4-0.9,1-1.7,1.7-2.4c0.7-0.7,2-1.7,3.9-2.8c1.9-1.2,3.4-2,4.5-2.3	c1.1-0.4,2.4-0.6,3.9-0.6s2.9,0.2,4.3,0.5c1.4,0.3,2.8,0.9,4.1,1.6c-0.4,2-0.9,4.7-1.2,8h-2l-0.4-3.3c-1.1-1-2.3-1.8-3.7-2.3	s-2.7-0.8-4-0.8c-1,0-2,0.2-2.8,0.6c-0.9,0.4-1.6,1-2,1.8s-0.7,1.6-0.7,2.4c0,1.2,0.4,2.2,1.3,3c0.9,0.8,2.8,1.4,5.9,2	c2,0.4,3.2,0.6,3.7,0.8c1,0.3,1.9,0.8,2.6,1.4c0.8,0.6,1.4,1.4,1.8,2.4c0.4,1,0.7,2,0.7,3.1c0,1.6-0.4,3-1.1,4.1	c-0.7,1.1-1.9,2.3-3.6,3.7c-1.7,1.3-3.2,2.3-4.5,3c-1.9,0.9-4.1,1.3-6.8,1.3c-1.6,0-3-0.1-4.3-0.4c-0.9-0.2-2.6-0.7-4.9-1.5	c0.3-0.9,0.5-2.2,0.8-3.9C531.1,234.1,531.3,232.4,531.4,231.4z"/></g><rect x="-53.1" y="223.2" fill="#1B6AB3" width="221.1" height="5.6"/><rect x="565.8" y="223.2" fill="#1B6AB3" width="221.1" height="5.6"/><g><g><path fill="#1C6AB3" d="M50.1,319.6c0,29.2-23.7,49.4-53.6,49.4c-31.4,0-53.5-22.9-53.5-49.4c0-30.4,25.4-49.3,53.5-49.3	C25.1,270.4,50.1,290.3,50.1,319.6z M-12.7,355c0,5.5,3,10.4,9.1,10.4c6.5,0,9.3-4.9,9.3-10.4v-63.5c0-6.8-0.1-17.5-9.3-17.5	c-8.7,0-9.1,10.6-9.1,17.5C-12.7,291.5-12.7,355-12.7,355z"/><path fill="#1C6AB3" d="M49.7,367v-3.7h10.4v-87.2H49.7v-3.7h74.9c14.1,0,33.4,5,33.4,22.5c0,16.6-18.1,21-31.5,21.3v2.7	c2.9,0.1,5.9,0.4,8.7,0.7c12.7,1.2,25.1,7.6,25.1,22.1c0,27-31.7,25.2-50.6,25.2h-60V367z M101.8,315.8h5.9	c5.3,0,7.8-4.5,7.8-10.6v-19c0-7.1-3.5-10.1-10.5-10.1h-3.1L101.8,315.8L101.8,315.8z M101.8,363.3h4.6c10.4,0,10.6-9.4,10.6-13.2	v-17.9c0-10.5-5.2-12.6-12-12.6h-3.3L101.8,363.3L101.8,363.3z"/><path fill="#1C6AB3" d="M230.5,310.4c8.7,4.5,16.2,15.4,16.2,28.1c0,23.3-21.1,30.6-40.9,30.6c-7.5,0-15.3-2.9-21.8-6.4l-14.7,6.4	h-3.4l-1-33.8h4.4c6.8,16.1,20.2,30.2,38.8,30.2c5.7,0,13.1-2.3,13.1-9.1c0-8-8.9-11.5-15-14.2l-10.4-4.6	c-19.8-8.9-29.9-20.7-29.9-35.6c0-19.9,14.3-31.4,33.4-31.4c7.6,0,15,2.3,21.8,5.6l14.7-5.6h3.1l1.1,31.2h-3.7	c-6.8-14.7-19.4-27.6-36.6-27.6c-5.2,0-11.6,2.7-11.6,8.9c0,7.4,9,10.4,14.5,13.2L230.5,310.4z"/><path fill="#1C6AB3" d="M248.2,367v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2H336c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3	c4.2,0,13.8-4.5,15-18.6h4.5v41.6H317c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36	L248.2,367L248.2,367z"/><path fill="#1C6AB3" d="M354.3,276.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4	c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1	c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6H395v45.3h11.5v3.7h-62.6v-3.7h10.5v-87.1H354.3z M394.9,313.9h5.2	c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H395v37.8H394.9z"/><path fill="#1C6AB3" d="M450.9,276.1v-3.7h61.3v3.7h-9.4l22.4,57.4l18.4-44.6c4.5-10.8-2.5-12.8-5.3-12.8H535v-3.7h26.5v3.7h-3.3	c-2.3,0-6.7,4.5-8.6,9.3L517,367h-22.1l-36.7-90.9H450.9z"/><path fill="#1C6AB3" d="M565.6,367v-3.7h10.1v-87.2h-10.1v-3.7h91.6l0.7,33.2h-4.5c-3.8-15-13.1-29.5-28-29.5h-8.3v41.3h2.3	c4.2,0,13.8-4.5,15-18.6h4.5v41.6h-4.5c-1.2-14.9-10.8-19.4-15-19.4h-2.3v42.2h9.3c10.4,0,21.1-7.6,28.7-32.3h4.1l-0.7,36	L565.6,367L565.6,367z"/><path fill="#1C6AB3" d="M674.2,276.1h-10.1v-3.7h70.5c28,0,38.1,11.1,38.1,22.9c0,15-15,19.9-27.4,20.7v1.4	c17.3,1.9,26.1,12.3,26.1,28.7c0,7.2-0.1,13,3.7,13c2.6,0,4.8-3.3,6.1-5.2l3.7,2c-4.8,7.8-13.6,13.1-27.3,13.1	c-17.6,0-28.4-8.3-28.5-26.5c-0.1-22.8-2.3-24.6-9.4-24.6h-4.8v45.3h11.5v3.7h-62.6v-3.7h10.5L674.2,276.1L674.2,276.1z M714.9,313.9h5.2c6.4,0,9.7-1.8,9.7-18.1v-8.5c0-5.5-3.3-11.2-8.7-11.2H715v37.8H714.9z"/></g></g></svg></a></div>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.bognor.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.bognor.co.uk/news/crime"  title="Crime" >Crime</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bognor.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/sport/racing"  title="Horse Racing" >Horse Racing</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/sport/golf"  title="Golf" >Golf</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bognor.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/whats-on/arts"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bognor.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/lifestyle/nostalgia"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/lifestyle/family"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/lifestyle/tech"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/lifestyle/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/lifestyle/travel"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bognor.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bognor.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=444"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8740038&amp;d=/2.2130/2.37058/2.37055';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Watch city banker &lsquo;play acting&rsquo; at being unconscious while Sussex woman lies dead in the next room</h1>
                
            <div class="lead-video article__lead-video">
                				            				

 <div class="brightcove-video">
 	<video id="video"
 	data-autoplay="true"
 	data-account="2128085001"
 	data-player="009c17df-443d-433d-8a94-cff569898607"
 	data-embed="default"
 	data-video-id="ref:2000000001700067"
	muted="false"
 	preload playsinline controls
 	class="video-js brightcove-video__embed"></video>
 </div>

<p class="brightcove-video__error-message" hidden>Sorry, we're having problems with our video player at the moment, but are working to fix it as soon as we can</p>
<p class="brightcove-video__waiting-message" hidden>Waiting for Video...</p>


<script src="//players.brightcove.net/2128085001/009c17df-443d-433d-8a94-cff569898607_default/index.min.js"></script>
	<script src="/assets/script/minified/jpdna.brightcove-video-min.js??v=444"></script>
<script>
	BRIGHTCOVE.createBrightcovePlayerInstance("video");
	
	if(jpdna.wurfl.isIphone) {
		$(".video-js").addClass("isIphone");
	}
</script>

<script src="/assets/script/jp-video-analytics-notifier.js"></script>
			<script src="/assets/script/minified/brightcove-video-analytics-min.js?v=444"></script>
	
            </div>
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Michael Drummond" rel="author">
		                		                    <a href="https://www.bognor.co.uk/author/Michael.Drummond2" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Michael Drummond</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:michael.drummond@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Friday 14 December 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">09:40</span>

		            		                <span class="article-meta__timestamp-date">Friday 14 December 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=444"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=444"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bognor.co.uk%2Fnews%2Fcrime%2Fwatch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.bognor.co.uk/news/crime/watch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Watch+city+banker+%E2%80%98play+acting%E2%80%99+at+being+unconscious+while+Sussex+woman+lies+dead+in+the+next+room&url=https%3A%2F%2Fwww.bognor.co.uk%2Fnews%2Fcrime%2Fwatch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Watch city banker &lsquo;play acting&rsquo; at being unconscious while Sussex woman lies dead in the next room"
	data-share-link="https://www.bognor.co.uk/news/crime/watch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Watch city banker &lsquo;play acting&rsquo; at being unconscious while Sussex woman lies dead in the next room&body=https://www.bognor.co.uk/news/crime/watch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Watch city banker &lsquo;play acting&rsquo; at being unconscious while Sussex woman lies dead in the next room"
	data-email-body="https://www.bognor.co.uk/news/crime/watch-city-banker-play-acting-at-being-unconscious-while-sussex-woman-lies-dead-in-the-next-room-1-8740038">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8740038)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>This police video shows a city banker accused of murder &#8216;play acting&#8217; at being unconscious while a &#8216;high class escort&#8217; lies dead in the next room.</p></h3>

                <p>Officers discovered Zahid Naseem lying on a sofa in a dressing gown in a Crawley flat at 2.30am on May 26, this year.</p><div class="p402_hide">    
<div id="1.8740035-0">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Paramedic Stuart Plumbley examining Zahid Naseem, who was not responding to questions" title="Paramedic Stuart Plumbley examining Zahid Naseem, who was not responding to questions" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bognor.co.uk/webimage/1.8740035.1544780547!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Paramedic Stuart Plumbley examining Zahid Naseem, who was not responding to questions</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Metres away from him in the bedroom is the body of 29-year-old Christina Abbotts.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>READ MORE: </strong><a href="/news/crime/man-pretended-to-be-unconscious-after-killing-crawley-sex-worker-in-savage-and-pointless-attack-court-hears-1-8736087"><strong>Man pretended to be unconscious after killing Crawley sex worker in ‘savage and pointless’ attack, court hears<br /></strong></a>City socialite and party girl Christina was found bludgeoned to death with a pestle after not turning up to her birthday celebrations, a trial has heard.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Naseem, 48, from Amersham, denies murdering her and is standing trial at Lewes Crown Court.</p><p><strong>PICTURES: </strong><a href="/news/crime/cctv-shows-christina-abbotts-being-kissed-on-the-forehead-by-the-man-accused-of-murdering-her-1-8738046"><strong>CCTV shows Christina Abbotts being kissed on the forehead by the man accused of murdering her<br /></strong></a>Yesterday the jury were shown police body-worn camera footage from the night Christina was found.</p><div class="p402_hide">    
<div id="1.8740036-1">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Christina Abbotts was described as a fun and spontaneous person by her friends. Picture: Sussex Police" title="Christina Abbotts was described as a fun and spontaneous person by her friends. Picture: Sussex Police" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bognor.co.uk/webimage/1.8740036.1544780549!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Christina Abbotts was described as a fun and spontaneous person by her friends. Picture: Sussex Police</h4>
            </figcaption>
            </figure>
</div>
</div><p>Police can be seen breaking into the flat and finding Naseem lying on a sofa wearing a dressing gown. Christina’s body is found in the bedroom but was not shown in the video.</p><p>One officer says: “His eyes are flickering. Hello sir, can you hear us? It’s the police.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>READ MORE: </strong><a href="/news/crime/young-woman-found-dead-in-her-flat-in-crawley-led-secret-life-as-high-class-escort-1-8737629"><strong>Young woman found dead in her flat in Crawley led secret life as 'high class escort'<br /></strong></a>Paramedic Stuart Plumbley arrives at the scene soon afterwards and examines Naseem.</p><p>He says: “Wakey, wakey! I know you can hear me. I know you can hear me.</p><div class="p402_hide">    
<div id="1.8740037-2">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Zahid Naseem is standing trial at Lewes Crown Court" title="Zahid Naseem is standing trial at Lewes Crown Court" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bognor.co.uk/webimage/1.8740037.1544780556!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Zahid Naseem is standing trial at Lewes Crown Court</h4>
            </figcaption>
            </figure>
</div>
</div><p>“Come one mate you can open your eyes. I know you can hear me.</p><p>“Come on mate, I know you can open your eyes you are doing this flickering stuff.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Naseem was put in an ambulance and taken to hospital, but paramedics continued to keep an eye on him.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bognor.co.uk/webimage/1.8738632.1544698338!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Police" />
                <noscript>
                    <img src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bognor.co.uk/webimage/1.8738632.1544698338!/image/image.jpg" class="teaser__image" alt="Police" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.bognor.co.uk/news/crime/pre-trial-hearing-set-for-bognor-woman-charged-in-connection-with-armed-robbery-1-8738633" class="article-suggested-teaser__heading js-ellipsize">
                        Pre-trial hearing set for Bognor woman charged in connection with armed robbery
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.bognor.co.uk/news/crime/pre-trial-hearing-set-for-bognor-woman-charged-in-connection-with-armed-robbery-1-8738633" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "BOG | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "BOG | Article Teaser";
        </script>
</div><p>At one point Mr Plumbley said he would ‘put his mortgage’ on a wager that Naseem could hear him.</p><p>Giving evidence at court, Mr Plumbley said: “My belief was that the patient was trying to feign unconsciousness.</p><p>“When we sat the patient up he held his head up straight and maintained his airway.”</p><p>The court heard that Naseem’s eyes had also responded to light tests.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Prosecutor Christopher Tehrani QC said: “The prosecution say there is nothing wrong with him. He was play acting.”</p><p>Naseem denies murder. The trial continues.</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/bognor.jp/native"	data-label="Article"
        data-categories="News" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="bognor.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=444"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=444"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Gun and knife used in armed robbery at Bognor
				</h3>
			</div>
			<a href="https://www.bognor.co.uk/news/crime/gun-and-knife-used-in-armed-robbery-at-bognor-1-8735930" class="trending-stories-card__link-primary" title="Gun and knife used in armed robbery at Bognor">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Driver in hospital and A29 closed after car hit by 'object' from another vehicle
				</h3>
			</div>
			<a href="https://www.bognor.co.uk/news/transport/driver-in-hospital-and-a29-closed-after-car-hit-by-object-from-another-vehicle-1-8731897" class="trending-stories-card__link-primary" title="Driver in hospital and A29 closed after car hit by 'object' from another vehicle">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police close down a third Bognor house linked to drug issues and anti-social behaviour in space of a week
				</h3>
			</div>
			<a href="https://www.bognor.co.uk/news/crime/police-close-down-a-third-bognor-house-linked-to-drug-issues-and-anti-social-behaviour-in-space-of-a-week-1-8737348" class="trending-stories-card__link-primary" title="Police close down a third Bognor house linked to drug issues and anti-social behaviour in space of a week">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Recovery underway after car leaves road near Bognor
				</h3>
			</div>
			<a href="https://www.bognor.co.uk/news/recovery-underway-after-car-leaves-road-near-bognor-1-8732989" class="trending-stories-card__link-primary" title="Recovery underway after car leaves road near Bognor">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Former Bognor Regis town councillor admits indecent images of children offences
				</h3>
			</div>
			<a href="https://www.bognor.co.uk/news/crime/former-bognor-regis-town-councillor-admits-indecent-images-of-children-offences-1-8727693" class="trending-stories-card__link-primary" title="Former Bognor Regis town councillor admits indecent images of children offences">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=444"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=444"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=444"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BOGNREGIOBSE-11237131";
	JP.currentPageName = "Crime".toLowerCase();
</script>

	
        <script async="async" src="
//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js
?v=444"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=444"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/BognorRegisObserver" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/BogObserver" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Bognor Regis Observer">More from the Bognor Regis Observer</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bognor.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://sussexnewspapers.newsprints.co.uk/banr/BOG"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bognor.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.bognor.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bognor.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bognor.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=BGO&utm_source=bognor-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=bognor.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=BGO&utm_source=bognor-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/CBO"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>&nbsp;JPIMedia Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=444"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>